<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="jp" data-lang="jpn" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏 - 2022年1月20日, Sputnik 日本</title><meta name="description" content="新型コロナウイルスの新たな変異株「オミクロン株」は懸念材料ではあるものの、パニックに陥る要因ではなく、米国にはウイルスとの闘いに向けた手段が残されている。ジョー・バイデン大統領が記者団に表明した。 2022年1月20日, Sputnik 日本"><meta name="keywords" content="米国, ジョー・バイデン"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://jp.sputniknews.com/20220120/9986759.html"><link rel="preload" as="image" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg" imagesrcset="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_640x0_80_0_0_c8a3c56ec01fa506eddad8fcbf878a3c.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1280x0_80_0_0_ed85ec14269300812d11729132c1de6c.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.jp.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.jp.sputniknews.com/images/"><link rel="alternate" hreflang="jp" href="https://jp.sputniknews.com/20220120/9986759.html"><link rel="alternate" hreflang="x-default" href="https://jp.sputniknews.com/20220120/9986759.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1469313653366716"><meta property="fb:pages" content="317429654959315"><meta name="analytics:title" content="オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏 - 2022年1月20日, Sputnik 日本"><meta name="analytics:keyw" content="corona, us, Joe-Biden"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="新型コロナウイルス, 米国, ジョー・バイデン"><meta name="analytics:site_domain" content="jp.sputniknews.com"><meta name="analytics:article_id" content="9986759"><meta name="analytics:url" content="https://jp.sputniknews.com/20220120/9986759.html"><meta name="analytics:p_ts" content="1642636920"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://jp.sputniknews.com/20220120/9986759.html"><meta property="og:title" content="オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏"><meta property="og:description" content="新型コロナウイルスの新たな変異株「オミクロン株」は懸念材料ではあるものの、パニックに陥る要因ではなく、米国にはウイルスとの闘いに向けた手段が残されている。ジョー・バイデン大統領が記者団に表明した。"><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik 日本"><meta property="og:locale" content="jp_JP"><meta property="og:image" content="https://cdnn1.img.jp.sputniknews.com/images/sharing/article/jpn/9986759.jpg?95731781642636921"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_2072x0_80_0_0_5726c1519a3a3dda2b69854ffe26f507.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.jp.sputniknews.com/images/sharing/article/jpn/9986759.jpg?95731781642636921"><meta property="article:published_time" content="20220120T0902+0900"><meta property="article:author" content="Sputnik 日本"><link rel="author" href="https://jp.sputniknews.com"><meta property="article:section" content="ニュース"><meta property="article:tag" content="米国"><meta property="article:tag" content="ジョー・バイデン"><meta name="relap-entity-id" content="9986759"><meta property="fb:pages" content="317429654959315"><link rel="amphtml" href="https://jp.sputniknews.com/amp/20220120/9986759.html"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/common.min.css?911c3c7a74"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/article.min.css?9bdd567b2"><script src="https://cdnn1.img.jp.sputniknews.com/js/dist/head.js?928817f3a"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_jp']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TXWP46');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXWP46"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

            
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_1_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718452059-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718610251-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718662364-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_4_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718704141-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_5_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718746341-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x600_article_new_sputniknews_jp', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1634718804254-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_index_mobile_new_sputniknews_jp', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1634718849489-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_index_mobile_new_sputniknews_jp', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1634718890388-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_3_index_mobile_new_sputniknews_jp', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1634718929267-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_4_index_mobile_new_sputniknews_jp', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1634718968823-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_5_index_mobile_new_sputniknews_jp', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1634719164231-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_article_mobile_new_sputniknews_jp', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1634719284146-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article_mobile_new_sputniknews_jp', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1634719343094-0').addService(googletag.pubads());
        googletag.defineSlot('/57209224/100x442_in_article_desk_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1641906084685-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x600_2_new_sputniknews_jp', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1641906128849-0').addService(googletag.pubads())
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>var endlessScrollFirst = 9986759; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [9987025,9986608,9986453,9986371,9985469,9986239,9986087,9985929,9985633,9985326,9985149,9984457,9984944,9984302];</script><script>var endlessScrollFirst = 9986759; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [9987025,9986608,9986453,9986371,9985469,9986239,9986087,9985929,9985633,9985326,9985149,9984457,9984944,9984302];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_jp m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik 日本"><meta itemprop="description" content="スプートニク日本のニュースサイト。政治、経済、国際、社会、スポーツ、エンタメ、科学技術、災害情報などの速報記事と解説記事を掲載しています。"><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><meta itemprop="image" content="https://jp.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik 日本"><meta itemprop="position" content="1"><meta itemprop="item" content="https://jp.sputniknews.com"><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="ニュース"><meta itemprop="position" content="2"><meta itemprop="item" content="https://jp.sputniknews.com/20220120/"><a itemprop="url" href="https://jp.sputniknews.com/20220120/" title="ニュース"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏"><meta itemprop="position" content="3"><meta itemprop="item" content="https://jp.sputniknews.com/20220120/9986759.html"><a itemprop="url" href="https://jp.sputniknews.com/20220120/9986759.html" title="オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">登録が完了！<br><span class="m-email"></span>に送られたメールからリンクに進んでください</div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">再度送信</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik 日本"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">日本</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="9986759" data-url="https://jp.sputniknews.com/20220120/9986759.html" data-title="オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏"></div><div class="header__menu"><a class="header__menu-item m-login" title="サイトへログイン" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="チャットで返信"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="9986759" data-date="20220120" data-endless="1" data-domain="jp.sputniknews.com" data-project="sputnik_jp" data-url="/20220120/9986759.html" data-full-url="https://jp.sputniknews.com/20220120/9986759.html" data-title="オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏" data-published="2022-01-20T09:02+0900" data-text-length="286" data-keywords="米国, ジョー・バイデン" data-author=" " data-analytics-keyw="corona, us, Joe-Biden" data-analytics-rubric="" data-analytics-tags="新型コロナウイルス, 米国, ジョー・バイデン" data-article-show="" data-pts="1642636920" data-article-type="article" data-is-scroll="1" data-head-title="オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏 - Sputnik 日本, 20.01.2022"><div class="endless__item-content"><div class="container m-content"><a href="/corona/" class="article__supertag-header m-corona m-media" title="新型コロナウイルス"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="cc_0" alt="Художественное изображение молекул ДНК - Sputnik 日本, 1920" title="Художественное изображение молекул ДНК" src="https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_0:206:1920:526_1920x0_80_0_0_e41309aaebde6db535c6e99bf9ab875d.jpg" decoding="async" width="1920" height="320" srcset="https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_0:206:1920:526_640x0_80_0_0_f87cbb58af3520df3ac02d5d953ba7bd.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_0:206:1920:526_1280x0_80_0_0_a94a3573df969f1fb647d97e21772379.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_0:206:1920:526_1920x0_80_0_0_e41309aaebde6db535c6e99bf9ab875d.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_0:206:1920:526_640x0_80_0_0_f87cbb58af3520df3ac02d5d953ba7bd.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_150:0:1857:960_640x0_80_0_0_cd1dfcdcf8944996c940ed70d7dfb6d4.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_150:0:1857:960_640x0_80_0_0_cd1dfcdcf8944996c940ed70d7dfb6d4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_363:0:1643:960_640x0_80_0_0_fc0b32981d20e77501a8496bedfb02ab.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_363:0:1643:960_640x0_80_0_0_fc0b32981d20e77501a8496bedfb02ab.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_523:0:1483:960_640x0_80_0_0_c5c4a428c8f19b15c2c10075fb868610.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_523:0:1483:960_640x0_80_0_0_c5c4a428c8f19b15c2c10075fb868610.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_0:206:1920:526_1280x0_80_0_0_a94a3573df969f1fb647d97e21772379.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_150:0:1857:960_1280x0_80_0_0_4a3f8721ab6b9213246eb2e45fa141d5.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_150:0:1857:960_1280x0_80_0_0_4a3f8721ab6b9213246eb2e45fa141d5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_363:0:1643:960_1280x0_80_0_0_a9c8a787d65594e58ba35b199945e313.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_363:0:1643:960_1280x0_80_0_0_a9c8a787d65594e58ba35b199945e313.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_523:0:1483:960_1280x0_80_0_0_93f9deb146f66bbe9fc8d28c678bbf2a.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_523:0:1483:960_1280x0_80_0_0_93f9deb146f66bbe9fc8d28c678bbf2a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_0:206:1920:526_1920x0_80_0_0_e41309aaebde6db535c6e99bf9ab875d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_150:0:1857:960_1920x0_80_0_0_e7d74ccaae5cde3fc734801f0288166a.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_150:0:1857:960_1920x0_80_0_0_e7d74ccaae5cde3fc734801f0288166a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_363:0:1643:960_1920x0_80_0_0_55f4b2ca1fa6df6a4f2e9b163d6c1639.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_363:0:1643:960_1920x0_80_0_0_55f4b2ca1fa6df6a4f2e9b163d6c1639.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_523:0:1483:960_1920x0_80_0_0_2eeea13e0770589f4113cd94ae2870db.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/598/00/5980065_523:0:1483:960_1920x0_80_0_0_2eeea13e0770589f4113cd94ae2870db.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">新型コロナウイルス</div><div class="article__supertag-header-announce">各国の感染対策と成果、感染状況、ワクチンや変異株をめぐる情報など最新のコロナ関連ニュースを網羅</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://jp.sputniknews.com/20220120/9986759.html</div><a itemprop="url" href="https://jp.sputniknews.com/20220120/9986759.html" title="オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏"></a><div itemprop="headline">オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏</div><div itemprop="name">オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏</div><div itemprop="description">新型コロナウイルスの新たな変異株「オミクロン株」は懸念材料ではあるものの、パニックに陥る要因ではなく、米国にはウイルスとの闘いに向けた手段が残されている。ジョー・バイデン大統領が記者団に表明した。 2022年1月20日, Sputnik 日本</div><div itemprop="datePublished">2022-01-20T09:02+0900</div><div itemprop="dateCreated">2022-01-20T09:02+0900</div><div itemprop="dateModified">2022-01-20T09:02+0900</div><div itemprop="articleSection">新型コロナウイルス</div><div itemprop="articleSection">米国</div><div itemprop="articleSection">ジョー・バイデン</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg</div><div itemprop="articleBody">バイデン氏は記者会見で次のように発言した。オミクロン株は我々にとって新たな敵である。そして懸念の理由ではあるものの、パニックの理由ではない。我々はできることすべてを行い、次なるパンデミックにも備えている。我々には様々な措置がある。それはワクチンであり、マスクであり、テストであり、これによって我々は命を救う。バイデン大統領によると、国内のワクチン接種率は75%に達しているという。大統領は会見の中で、ワクチン接種が最大の課題であり、最大の成果でもあると指摘した。大統領就任時のワクチン接種人口は200万人だったところ、現在は2億1000万人にまで拡大している。関連ニュース</div><div itemprop="citation">https://jp.sputniknews.com/20220119/72who-9984175.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">ニュース</div><div itemprop="inLanguage">jp_JP</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg" title="Пресс-конференция президента США Дж. Байдена"></a><a itemprop="contentUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg" title="Пресс-конференция президента США Дж. Байдена"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_1920x0_80_0_0_1b5bc7dc28cf0fda271b6b524abf7d64.jpg" title="Пресс-конференция президента США Дж. Байдена"></a><a itemprop="contentUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_1920x0_80_0_0_1b5bc7dc28cf0fda271b6b524abf7d64.jpg" title="Пресс-конференция президента США Дж. Байдена"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_1920x0_80_0_0_1b5bc7dc28cf0fda271b6b524abf7d64.jpg">https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_1920x0_80_0_0_1b5bc7dc28cf0fda271b6b524abf7d64.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_784:0:2831:2047_1920x0_80_0_0_bdb0d6cc456131b916c5aefb9003dc87.jpg" title="Пресс-конференция президента США Дж. Байдена"></a><a itemprop="contentUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_784:0:2831:2047_1920x0_80_0_0_bdb0d6cc456131b916c5aefb9003dc87.jpg" title="Пресс-конференция президента США Дж. Байдена"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_784:0:2831:2047_1920x0_80_0_0_bdb0d6cc456131b916c5aefb9003dc87.jpg" title="Пресс-конференция президента США Дж. Байдена"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">米国, ジョー・バイデン</div></div><div class="article__header"><h1 class="article__title">オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220120/" class="" title="ニュースのアーカイブ" data-unixtime="1642636920">2022年1月20日, 09:02</a> </div><div class="article__view" data-id="9986759"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="9986759" data-photoview-src="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:2047_1440x900_80_0_1_fe628d590a0429080769ca084b2a6978.jpg?source-sid=rian_photo" data-photoview-image-id="9573178" data-photoview-sharelink="https://jp.sputniknews.com/20220120/9986759.html?share-img=9573178"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Stringer</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/6658522" target="_blank" title="フォトバンクに移行">フォトバンクに移行</a></span><span class="photoview__desc-text">Пресс-конференция президента США Дж. Байдена</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Пресс-конференция президента США Дж. Байдена - Sputnik 日本, 1920, 20.01.2022" title="Пресс-конференция президента США Дж. Байдена" src="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_640x0_80_0_0_c8a3c56ec01fa506eddad8fcbf878a3c.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1280x0_80_0_0_ed85ec14269300812d11729132c1de6c.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_640x0_80_0_0_c8a3c56ec01fa506eddad8fcbf878a3c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_640x0_80_0_0_c8a3c56ec01fa506eddad8fcbf878a3c.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_640x0_80_0_0_c8a3c56ec01fa506eddad8fcbf878a3c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_640x0_80_0_0_bc4b75c170c2598beb23fe7dd1fcc962.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_640x0_80_0_0_bc4b75c170c2598beb23fe7dd1fcc962.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_784:0:2831:2047_640x0_80_0_0_56a024a746c7d9cd782066d4a4392e27.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_784:0:2831:2047_640x0_80_0_0_56a024a746c7d9cd782066d4a4392e27.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1280x0_80_0_0_ed85ec14269300812d11729132c1de6c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1280x0_80_0_0_ed85ec14269300812d11729132c1de6c.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1280x0_80_0_0_ed85ec14269300812d11729132c1de6c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_1280x0_80_0_0_dc7a8e645b08f2795ab15ce6e7a43324.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_1280x0_80_0_0_dc7a8e645b08f2795ab15ce6e7a43324.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_784:0:2831:2047_1280x0_80_0_0_447a821f0cb8334c99ab46a2ef90f11a.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_784:0:2831:2047_1280x0_80_0_0_447a821f0cb8334c99ab46a2ef90f11a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_0:0:2985:1680_1920x0_80_0_0_cbe0ae11e7a24c6c5fcd479146ef4385.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_1920x0_80_0_0_1b5bc7dc28cf0fda271b6b524abf7d64.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_256:0:2985:2047_1920x0_80_0_0_1b5bc7dc28cf0fda271b6b524abf7d64.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_784:0:2831:2047_1920x0_80_0_0_bdb0d6cc456131b916c5aefb9003dc87.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0b/14/9573182_784:0:2831:2047_1920x0_80_0_0_bdb0d6cc456131b916c5aefb9003dc87.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Stringer</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/6658522" target="_blank" title="フォトバンクに移行">フォトバンクに移行</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">フォローする</span><a href="https://news.google.com/publications/CAAqBwgKMPvHhAswl7GBAw" title="フォローする" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">新型コロナウイルスの新たな変異株「オミクロン株」は懸念材料ではあるものの、パニックに陥る要因ではなく、米国にはウイルスとの闘いに向けた手段が残されている。ジョー・バイデン大統領が記者団に表明した。</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">バイデン氏は記者会見で次のように発言した。</div></div><div class="article__block" data-type="text"><div class="article__text">オミクロン株は我々にとって新たな敵である。そして懸念の理由ではあるものの、パニックの理由ではない。我々はできることすべてを行い、次なるパンデミックにも備えている。我々には様々な措置がある。それはワクチンであり、マスクであり、テストであり、これによって我々は命を救う。</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220119/72who-9984175.html" class="article__article-image" inject-number="1" inject-position="" title="地球上のコロナ感染　約72％がオミクロン株に　WHO"><img media-type="ar10x4" data-source-sid="reuters_photo" alt="コロナ検査 - Sputnik 日本, 1920, 19.01.2022" title="コロナ検査" class=" lazyload" src="https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:410:3071:1638_1920x0_80_0_0_d4c47226a049c79fcfba26a91a48c5eb.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:410:3071:1638_640x0_80_0_0_df5d09a7aa16dc6846a4d654b100d4db.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:410:3071:1638_1280x0_80_0_0_a78fe91048b2b282537da7fa2e31c310.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:410:3071:1638_1920x0_80_0_0_d4c47226a049c79fcfba26a91a48c5eb.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:410:3071:1638_640x0_80_0_0_df5d09a7aa16dc6846a4d654b100d4db.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:161:3071:1888_640x0_80_0_0_16b4284026477f4796d37f9cab855894.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:161:3071:1888_640x0_80_0_0_16b4284026477f4796d37f9cab855894.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_169:0:2900:2048_640x0_80_0_0_7cb9e91ecbd71bb164efe9f858d3c408.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_169:0:2900:2048_640x0_80_0_0_7cb9e91ecbd71bb164efe9f858d3c408.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_511:0:2559:2048_640x0_80_0_0_4f1ff32813504ea48d183783cec3767b.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_511:0:2559:2048_640x0_80_0_0_4f1ff32813504ea48d183783cec3767b.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:410:3071:1638_1280x0_80_0_0_a78fe91048b2b282537da7fa2e31c310.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:161:3071:1888_1280x0_80_0_0_f6d82bec42dabca06108b572878bfcb6.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:161:3071:1888_1280x0_80_0_0_f6d82bec42dabca06108b572878bfcb6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_169:0:2900:2048_1280x0_80_0_0_20afd042505c93f55281d4e4011a6b8f.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_169:0:2900:2048_1280x0_80_0_0_20afd042505c93f55281d4e4011a6b8f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_511:0:2559:2048_1280x0_80_0_0_01d514658f4effd516e9ac5482c60026.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_511:0:2559:2048_1280x0_80_0_0_01d514658f4effd516e9ac5482c60026.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:410:3071:1638_1920x0_80_0_0_d4c47226a049c79fcfba26a91a48c5eb.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:161:3071:1888_1920x0_80_0_0_d5478aae9c87ff899f292a8bda3be4ea.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_0:161:3071:1888_1920x0_80_0_0_d5478aae9c87ff899f292a8bda3be4ea.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_169:0:2900:2048_1920x0_80_0_0_c6acf1aa900f01fc819764a62c2ee896.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_169:0:2900:2048_1920x0_80_0_0_c6acf1aa900f01fc819764a62c2ee896.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_511:0:2559:2048_1920x0_80_0_0_44f00c6b29286835c1ecd2c8d3b95394.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e5/0c/1a/9863070_511:0:2559:2048_1920x0_80_0_0_44f00c6b29286835c1ecd2c8d3b95394.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/corona/" title="新型コロナウイルス">新型コロナウイルス</a></div><a href="/20220119/72who-9984175.html" class="article__article-title" inject-number="1" inject-position="" title="地球上のコロナ感染　約72％がオミクロン株に　WHO">地球上のコロナ感染　約72％がオミクロン株に　WHO</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1642598700">昨日, 22:25</div><div class="elem-info__views" data-id="9984175"></div><div class="elem-info__share"><div class="share" data-id="9984175" data-url="https://jp.sputniknews.com/20220119/72who-9984175.html" data-title="地球上のコロナ感染　約72％がオミクロン株に　WHO"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">バイデン大統領によると、国内のワクチン接種率は75%に達しているという。大統領は会見の中で、ワクチン接種が最大の課題であり、最大の成果でもあると指摘した。大統領就任時のワクチン接種人口は200万人だったところ、現在は2億1000万人にまで拡大している。</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_9986759"><aside class="banner__content"><!-- /57209224/100x442_in_article_desk_new_sputniknews_jp -->
<div id='div-gpt-ad-1641906084685-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641906084685-0'); });
  </script>
</div></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_9986759"><aside class="banner__content"><!-- /57209224/100x300_0_article_mobile_new_sputniknews_JP --></aside></div></div><div class="article__block" data-type="text"><div class="article__text">関連ニュース</div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div><a href="https://jp.sputniknews.com/20220120/9986239.html" target="_blank">ビル・ゲイツ氏が警告　コロナより怖いウイルスが拡大する</a></div><div class="article__list-item"><div class="article__list-label"></div><a href="https://jp.sputniknews.com/20220120/16-9985149.html" target="_blank">オミクロン　再感染リスクはデルタの16倍</a></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="9986759" data-url="https://jp.sputniknews.com/20220120/9986759.html" data-title="オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="corona" data-type="supertag"><a href="/corona/" class="tag__text" title="新型コロナウイルス">新型コロナウイルス</a></li><li class="tag  " data-sid="us" data-type="tag"><a href="/us/" class="tag__text" title="米国">米国</a></li><li class="tag  " data-sid="Joe-Biden" data-type="tag"><a href="/Joe-Biden/" class="tag__text" title="ジョー・バイデン">ジョー・バイデン</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_9986759"><aside class="banner__content"><!-- /57209224/300x600_2_new_sputniknews_jp -->

<div id='div-gpt-ad-1641906128849-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641906128849-0'); });
  </script>
</div></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_9986759"><aside class="banner__content"><!-- /57209224/300x600_article_new_sputniknews_jp -->
<div id='div-gpt-ad-1634718804254-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634718804254-0'); });
  </script>
</div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">日本</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/corona/" class="footer__menu-link" title="新型コロナウイルス">新型コロナウイルス</a></div><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="国際">国際</a></div><div class="footer__menu-item"><a href="/geo_nihon/" class="footer__menu-link" title="国内">国内</a></div><div class="footer__menu-item"><a href="/business/" class="footer__menu-link" title="経済">経済</a></div><div class="footer__menu-item"><a href="/life/" class="footer__menu-link" title="社会">社会</a></div><div class="footer__menu-item"><a href="/category_opinion/" class="footer__menu-link" title="オピニオン">オピニオン</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="マルチメディア">マルチメディア</a></div><div class="footer__menu-item"><a href="/videoclub/" class="footer__menu-link" title="ビデオクラブ">ビデオクラブ</a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="政治">政治</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.jp" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_jp" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://page.line.me/?accountId=sputnikjapan" class="footer__social-button" title="Line"><i class="footer__social-icon m-line"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#line"></use></svg></i><span class="footer__social-title">Line</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="プロジェクトについて" target="_blank">プロジェクトについて</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="コンテンツの使用規則" target="_blank">コンテンツの使用規則</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="ご意見、ご感想など" target="_blank" data-modal-open="feedback">ご意見、ご感想など</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="コメント・ガイド" target="_blank">コメント・ガイド</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-jp"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-jp"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. 全ての権利は保護されています。 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/logo/inline.svg?58",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/social/inline.svg?58",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icons/inline.svg?58",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/images/inline.svg?58",

                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/o/color/inline.svg?58",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/o/inline/inline.svg?58",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/o/solid/inline.svg?58",

                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/s/color/inline.svg?58",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/s/inline/inline.svg?58",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/s/solid/inline.svg?58",
                    
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/emoji/inline.svg?58"
                ];
                var svg_spirte_flags = [
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.2",
									"content" : "スプートニク日本の<mark>Facebook</mark>ページはこちらです。ぜひFacebook上でも最新ニュースをチェックしてくださいね！",
									"url"     : "https://www.facebook.com/sputnik.jp",
									"button"  : "サイン"
								},
							
								{
									"name"    : "tw",
									"ratio"   : "0.4",
									"content" : "スプートニク日本の<mark>Twitter</mark>はこちらです。最新ニュースをフォローしてください！",
									"url"     : "https://twitter.com/sputnik_jp",
									"button"  : "サイン"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.2",
									"content" : "スプートニク日本の<mark>YouTube</mark>はこちらです。最新の動画をお見逃しなく！",
									"url"     : "https://www.youtube.com/channel/UCU0HLU4cC0ZHarCRQ1WQgMw",
									"button"  : "サイン"
								},
							
								{
									"name"    : "ln",
									"ratio"   : "0.2",
									"content" : "スプートニク日本の<mark>Line</mark>はこちらです。最新ニュースをフォローしてください！",
									"url"     : "https://page.line.me/?accountId=sputnikjapan",
									"button"  : "サイン"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "[サイト名]に登録し、チャットで最新ニュースについて討議してください",
						"button"  : "登録"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnn1.img.jp.sputniknews.com/js/dist/footer.js?9173e54f8"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/dist/lk.js?9fe578b2"></script><script>
                var player_locale = {
                    
                        "LIVE": "放送中",
                        "Play Video": "動画再生",
                        "Play": "再生",
                        "Pause": "停止",
                        "Current Time": "現在の時刻",
                        "Duration Time": "継続時間",
                        "Remaining Time": "残り時間",
                        "Stream Type": "フロータイプ",
                        "Loaded": "ダウンロード",
                        "Progress": "プログレス",
                        "Fullscreen": "フルスクリーンモード",
                        "Non-Fullscreen": "フルスクリーンモードの終了",
                        "Mute": "音声なし",
                        "Unmute": "音声あり",
                        "Playback Rate": "再生速度",
                        "Close Modal Dialog": "終了",
                        "Close": "終了",
                        "Download": "ダウンロード",
                        "Subscribe": "登録",
                        "More": "全エピソードを見る",
                        "About": "発行について",
                        "You aborted the media playback": "動画再生を中断しました",
                        "A network error caused the media download to fail part-way.": "動画のアップロード中にネットワークエラーが発生",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "ネットまたはサーバーのエラーで動画のアップロードが不可能、またはフォーマットがサポートされていない",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "故障または動画が貴方のブラウザがサポートしていない機能を使用しているため動画再生が停止",
                        "No compatible source was found for this media.": "この動画と互換性のあるソースがない",
                        "The media is encrypted and we do not have the keys to decrypt it.": "動画は暗号化されており、私たちには解読用のキーがない",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.jp.sputniknews.com/js/dist/videoplayer.js?9bb164a74", function() {
                    
                        videojs.addLanguage("jp", player_locale);
                    
                });
            }
        </script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/locale/jp.js?99269f7ae"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/dist/article.js?9b54d9f3c"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.jp.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">ニュース一覧</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">はじめに新しいもの</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">はじめに古いもの</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>放送中</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                チャットへのアクセスは<ahref="https://jp.sputniknews.com/docs/comments.html">ルール</a>違反でブロックされる
            
        ：を通じて貴方は再び参加することができます<span id="chatBannedTime">∞</span>.
                
                
            
                貴方がブロックに同意しない場合、<a href="https://snanews.de/?modal=feedback">返信用フォーム</a>をご利用ください
            
        </div><div class="chat__expired" style="display: none;">討議は終了しました。投書公開後24時間はディスカッションに参加できます</div><div class="chat__auth">
            
                コメント投稿には、<br /> <a data-modal-open="authorization">ログイン</a>または<a data-modal-open="registration">新規登録</a>が必要です
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="メッセージ..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>チャットで返信</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="通知オフ"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="通知オン" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">国際</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>英語</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>スペイン語</span></a><div class="project__place-region">欧州</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>ドイツ語</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>フランス語</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>ギリシャ語</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>イタリア語</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>チェコ語</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>ポーランド語</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>セルビア語</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>ラトビア語</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>リトアニア語</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>モルドバ語</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>ベラルーシ語</span></a><div class="project__place-region">ザカフカズ地方</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>アルメニア語</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>アブハジア語</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>オセチア語</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>グルジア語</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>アゼルバイジャン語</span></a><div class="project__place-region">中東</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>アラブ語</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>トルコ語</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>ペルシア語</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>ダリ―語</span></a><div class="project__place-region">中央アジア</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>カザフ語</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>キルギス語</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>ウズベク語</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>タジク語</span></a><div class="project__place-region">東および東南アジア</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>ベトナム語</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>日本語</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>中国語</span></a><div class="project__place-region">南米</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>ポルトガル語</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1642638689"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">ニュース一覧</span><span class="lenta__header-text2">ライトニング</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20220120/9987025.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642638689"><span class="date">09:31</span></span><span class="lenta__item-text ">豪医薬品規制当局、在宅治療のコロナ経口薬を暫定承認 </span></span></a></div><div class="lenta__item "><a href="/20220120/9986759.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642636920"><span class="date">09:02</span></span><span class="lenta__item-text ">オミクロン株恐れるに足らず、対策は十分にある＝バイデン氏 </span></span></a></div><div class="lenta__item "><a href="/20220120/9986608.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642635600"><span class="date">08:40</span></span><span class="lenta__item-text ">フランス俳優ギャスパー・ウリエルさんが死去　スキー事故で </span></span></a></div><div class="lenta__item "><a href="/20220120/9986453.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642634580"><span class="date">08:23</span></span><span class="lenta__item-text ">北朝鮮指導者、米国との信頼関係に向けた対策見直しを指示 </span></span></a></div><div class="lenta__item "><a href="/20220120/9986371.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642633140"><span class="date">07:59</span></span><span class="lenta__item-text ">政府、トンガに資金協力　１億万円以上、飲料水も輸送へ </span></span></a></div><div class="lenta__item "><a href="/20220120/9985469.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642629600"><span class="date">07:00</span></span><span class="lenta__item-text ">コーヒーに消化系の疾病リスクを下げる効果 </span></span></a></div><div class="lenta__item "><a href="/20220120/9986239.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642626900"><span class="date">06:15</span></span><span class="lenta__item-text ">ビル・ゲイツ氏が警告　コロナより怖いウイルスが拡大する </span></span></a></div><div class="lenta__item "><a href="/20220120/9986087.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642623480"><span class="date">05:18</span></span><span class="lenta__item-text ">砂糖から再生可能なプラスチック誕生 </span></span></a></div><div class="lenta__item "><a href="/20220120/2100-9985929.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642620600"><span class="date">04:30</span></span><span class="lenta__item-text ">気候変動で冬季五輪開催が困難に　2100年までに招致できるのは札幌だけ　調査 </span></span></a></div><div class="lenta__item "><a href="/20220120/45-9985633.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642616460"><span class="date">03:21</span></span><span class="lenta__item-text ">45秒でコロナ感染を判定する機器　フィンランドが開発 </span></span></a></div><div class="lenta__item "><a href="/20220120/25-9985326.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642612200"><span class="date">02:10</span></span><span class="lenta__item-text ">ネットフリックス　『イカゲーム』ブームに乗り、新たに25本の韓国シリーズ物スタートへ </span></span></a></div><div class="lenta__item "><a href="/20220120/16-9985149.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642608000"><span class="date">01:00</span></span><span class="lenta__item-text ">オミクロン　再感染リスクはデルタの16倍 </span></span></a></div><div class="lenta__item "><a href="/20220119/9984457.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642604340"><span class="date">昨日</span></span><span class="lenta__item-text ">トランスジェンダーに関するIOCの新基準　専門家が批判 </span></span></a></div><div class="lenta__item "><a href="/20220119/9984944.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642602420"><span class="date">昨日</span></span><span class="lenta__item-text ">華麗な着地のはずが…　窓から飛び降りた猫、トタン屋根を突き破り落下 <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20220119/9984302.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642600200"><span class="date">昨日</span></span><span class="lenta__item-text ">中国　米国の政府関係者にビザ発給　北京冬季五輪 </span></span></a></div><div class="lenta__item "><a href="/20220119/72who-9984175.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642598700"><span class="date">昨日</span></span><span class="lenta__item-text ">地球上のコロナ感染　約72％がオミクロン株に　WHO </span></span></a></div><div class="lenta__item "><a href="/20220119/112-9984038.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642596780"><span class="date">昨日</span></span><span class="lenta__item-text ">スペインで112歳の男性の世界最高齢者が死去 </span></span></a></div><div class="lenta__item "><a href="/20220119/294-9983856.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642594872"><span class="date">昨日</span></span><span class="lenta__item-text ">訪日外国人観光客数　2年連続で激減　コロナ前の水準から94％減 </span></span></a></div><div class="lenta__item "><a href="/20220119/9983675.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642592760"><span class="date">昨日</span></span><span class="lenta__item-text ">鹿児島県でブリの稚魚が大量死　トンガの噴火が影響か </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=9983439&amp;date=20220119T201800&amp;articlemask=lenta&amp;type=lenta"><a href="/20220119/9983439.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1642591080"><span class="date">昨日</span></span><span class="lenta__item-text ">2022年もコンピューター部品価格上昇の新たな波　プロセッサ用の半導体製造費が値上げ </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
