<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="jp" data-lang="jpn" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量 - 2022年3月28日, Sputnik 日本</title><meta name="description" content="米アリゾナ州の女性が再婚するために61キロ落とした。体重オーバーで着ることのできなかった憧れのウエディングドレスを今度こそ着るためだ。Metro紙が伝えている。 2022年3月28日, Sputnik 日本"><meta name="keywords" content="米国"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://jp.sputniknews.com/20220328/61-10467981.html"><link rel="preload" as="image" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg" imagesrcset="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_640x0_80_0_0_9e5ebc0907a7e5ceeaef2279041a34c9.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1280x0_80_0_0_87bcd05d4ebb25682172a680dfbff20e.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.jp.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.jp.sputniknews.com/images/"><link rel="alternate" hreflang="jp" href="https://jp.sputniknews.com/20220328/61-10467981.html"><link rel="alternate" hreflang="x-default" href="https://jp.sputniknews.com/20220328/61-10467981.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1469313653366716"><meta property="fb:pages" content="317429654959315"><meta name="analytics:title" content="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量 - 2022年3月28日, Sputnik 日本"><meta name="analytics:keyw" content="us"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="米国"><meta name="analytics:site_domain" content="jp.sputniknews.com"><meta name="analytics:article_id" content="10467981"><meta name="analytics:url" content="https://jp.sputniknews.com/20220328/61-10467981.html"><meta name="analytics:p_ts" content="1648422000"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://jp.sputniknews.com/20220328/61-10467981.html"><meta property="og:title" content="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量"><meta property="og:description" content="米アリゾナ州の女性が再婚するために61キロ落とした。体重オーバーで着ることのできなかった憧れのウエディングドレスを今度こそ着るためだ。Metro紙が伝えている。"><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik 日本"><meta property="og:locale" content="jp_JP"><meta property="og:image" content="https://cdnn1.img.jp.sputniknews.com/images/sharing/article/jpn/10467981.jpg?103672511648422002"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_2072x0_80_0_0_d9a07dd989b37c5316083ec77689bee5.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.jp.sputniknews.com/images/sharing/article/jpn/10467981.jpg?103672511648422002"><meta property="article:published_time" content="20220328T0800+0900"><meta property="article:author" content="Sputnik 日本"><link rel="author" href="https://jp.sputniknews.com"><meta property="article:section" content="ニュース"><meta property="article:tag" content="米国"><meta name="relap-entity-id" content="10467981"><meta property="fb:pages" content="317429654959315"><link rel="amphtml" href="https://jp.sputniknews.com/amp/20220328/61-10467981.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/common.min.css?9cb4c697c"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/article.min.css?91c5c8217c"><script src="https://cdnn1.img.jp.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_jp']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TXWP46');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 10467981; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [10418388,10419851,10427010,10420915,10419670,10419414,10419294,10416865,10426785,10420766,10424211,10424603,10425698,10424008,10423543];</script><script>var endlessScrollFirst = 10467981; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [10418388,10419851,10427010,10420915,10419670,10419414,10419294,10416865,10426785,10420766,10424211,10424603,10425698,10424008,10423543];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_jp m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXWP46"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(29173540, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/29173540" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik 日本"><meta itemprop="description" content="スプートニク日本のニュースサイト。政治、経済、国際、社会、スポーツ、エンタメ、科学技術、災害情報などの速報記事と解説記事を掲載しています。"><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><meta itemprop="image" content="https://jp.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik 日本"><meta itemprop="position" content="1"><meta itemprop="item" content="https://jp.sputniknews.com"><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="ニュース"><meta itemprop="position" content="2"><meta itemprop="item" content="https://jp.sputniknews.com/20220328/"><a itemprop="url" href="https://jp.sputniknews.com/20220328/" title="ニュース"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量"><meta itemprop="position" content="3"><meta itemprop="item" content="https://jp.sputniknews.com/20220328/61-10467981.html"><a itemprop="url" href="https://jp.sputniknews.com/20220328/61-10467981.html" title="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik 日本"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">日本</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="10467981" data-url="https://jp.sputniknews.com/20220328/61-10467981.html" data-title="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量"></div><div class="header__menu"><a href="#" class="header__menu-item m-login" title="サイトへログイン" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="10467981" data-date="20220328" data-endless="1" data-domain="jp.sputniknews.com" data-project="sputnik_jp" data-url="/20220328/61-10467981.html" data-full-url="https://jp.sputniknews.com/20220328/61-10467981.html" data-title="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量" data-published="2022-03-28T08:00+0900" data-text-length="550" data-keywords="米国" data-author=" " data-analytics-keyw="us" data-analytics-rubric="" data-analytics-tags="米国" data-article-show="" data-pts="1648422000" data-article-type="article" data-is-scroll="1" data-head-title="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量 - Sputnik 日本, 28.03.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://jp.sputniknews.com/20220328/61-10467981.html</div><a itemprop="url" href="https://jp.sputniknews.com/20220328/61-10467981.html" title="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量"></a><div itemprop="headline">米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量</div><div itemprop="name">米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量</div><div itemprop="description">米アリゾナ州の女性が再婚するために61キロ落とした。体重オーバーで着ることのできなかった憧れのウエディングドレスを今度こそ着るためだ。Metro紙が伝えている。 2022年3月28日, Sputnik 日本</div><div itemprop="datePublished">2022-03-28T08:00+0900</div><div itemprop="dateCreated">2022-03-28T08:00+0900</div><div itemprop="dateModified">2022-03-28T08:00+0900</div><div itemprop="articleSection">米国</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg</div><div itemprop="articleBody">クリスティーナ・ジョーダンさんは若い頃から太り過ぎに悩まされていた。初婚は18歳だったが、すでにその時点で最初の夫より45キロ重かったという。クリスティーナさんは結婚式に自分の憧れのウエディングドレスを着ることを夢見ていた。しかし購入には至らなかった。クリスティーナさんのサイズはなかったからだ。そのため、あまり好みではないが、サイズが合うドレスで満足するしかなかった。結婚から20年経ち、クリスティーナさんの体重は123キロになっていた。彼女は完璧な幸せのためにはもう一度結婚式を行い、念願のウエディングドレスを着て再婚しなければならないと悟った。クリスティーナさんは健康的な生活を送るようになり、スポーツを定期的に行い、正しい食事を覚え、その結果62キロまで減量することに成功した。これにより憧れのドレスで結婚式に挑むことができた。クリスティーナさんは現在41歳。体重は維持している。そのために健康的な食事を本格的に研究している。メトロ紙によると、彼女は努力を一切惜しんでいないという。痩せて憧れのドレスを着ることができただけでなく、栄養士の資格も取得できたからだ。スプートニク通信ではこれより前、米国の研究グループの実験により、睡眠時間を伸ばせば痩せると確認されたことを取り上げた。関連ニュース</div><div itemprop="citation">https://jp.sputniknews.com/20220309/10330544.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">ニュース</div><div itemprop="inLanguage">jp_JP</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg" title="Обручальные кольца"></a><a itemprop="contentUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg" title="Обручальные кольца"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_1920x0_80_0_0_37f54128e5f11489666b5282901bd510.jpg" title="Обручальные кольца"></a><a itemprop="contentUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_1920x0_80_0_0_37f54128e5f11489666b5282901bd510.jpg" title="Обручальные кольца"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_1920x0_80_0_0_37f54128e5f11489666b5282901bd510.jpg">https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_1920x0_80_0_0_37f54128e5f11489666b5282901bd510.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_499:0:2546:2047_1920x0_80_0_0_bf70268b064ae8ee5fb498f45623bfd8.jpg" title="Обручальные кольца"></a><a itemprop="contentUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_499:0:2546:2047_1920x0_80_0_0_bf70268b064ae8ee5fb498f45623bfd8.jpg" title="Обручальные кольца"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_499:0:2546:2047_1920x0_80_0_0_bf70268b064ae8ee5fb498f45623bfd8.jpg" title="Обручальные кольца"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">米国</div></div><div class="article__header"><h1 class="article__title">米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220328/" class="" title="ニュースのアーカイブ" data-unixtime="1648422000">2022年3月28日, 08:00</a> </div><div class="article__view" data-id="10467981"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="10467981" data-photoview-src="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:0:3044:2047_1440x900_80_0_1_8a175c050960456cbab400100e015b4c.jpg?source-sid=rian_photo" data-photoview-image-id="10367251" data-photoview-sharelink="https://jp.sputniknews.com/20220328/61-10467981.html?share-img=10367251"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Evgeny Yepanchintsev</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8123323" target="_blank" title="フォトバンクに移行">フォトバンクに移行</a></span><span class="photoview__desc-text">米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量 - Sputnik 日本, 1920, 28.03.2022" title="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量" src="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_640x0_80_0_0_9e5ebc0907a7e5ceeaef2279041a34c9.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1280x0_80_0_0_87bcd05d4ebb25682172a680dfbff20e.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_640x0_80_0_0_9e5ebc0907a7e5ceeaef2279041a34c9.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_640x0_80_0_0_9e5ebc0907a7e5ceeaef2279041a34c9.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_640x0_80_0_0_9e5ebc0907a7e5ceeaef2279041a34c9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_640x0_80_0_0_b236fe3913e702fa2cb8b17741bdb8f0.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_640x0_80_0_0_b236fe3913e702fa2cb8b17741bdb8f0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_499:0:2546:2047_640x0_80_0_0_cea66c070a9d72455b20b9b6beed1dda.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_499:0:2546:2047_640x0_80_0_0_cea66c070a9d72455b20b9b6beed1dda.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1280x0_80_0_0_87bcd05d4ebb25682172a680dfbff20e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1280x0_80_0_0_87bcd05d4ebb25682172a680dfbff20e.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1280x0_80_0_0_87bcd05d4ebb25682172a680dfbff20e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_1280x0_80_0_0_28b5026e13d1e69bde0973e2be9b0781.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_1280x0_80_0_0_28b5026e13d1e69bde0973e2be9b0781.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_499:0:2546:2047_1280x0_80_0_0_5ff751ee2aa531404825679342db87ee.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_499:0:2546:2047_1280x0_80_0_0_5ff751ee2aa531404825679342db87ee.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_0:168:3044:1880_1920x0_80_0_0_09a75e0dd66fe87ad86101f643fc77d3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_1920x0_80_0_0_37f54128e5f11489666b5282901bd510.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_158:0:2887:2047_1920x0_80_0_0_37f54128e5f11489666b5282901bd510.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_499:0:2546:2047_1920x0_80_0_0_bf70268b064ae8ee5fb498f45623bfd8.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/07e6/03/0f/10367255_499:0:2546:2047_1920x0_80_0_0_bf70268b064ae8ee5fb498f45623bfd8.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Evgeny Yepanchintsev</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8123323" target="_blank" title="フォトバンクに移行">フォトバンクに移行</a></div></div></div></div><div class="article__announce-text">米アリゾナ州の女性が再婚するために61キロ落とした。体重オーバーで着ることのできなかった憧れのウエディングドレスを今度こそ着るためだ。Metro紙が伝えている。</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">クリスティーナ・ジョーダンさんは若い頃から太り過ぎに悩まされていた。初婚は18歳だったが、すでにその時点で最初の夫より45キロ重かったという。クリスティーナさんは結婚式に<a href="https://metro.co.uk/2022/03/14/woman-marries-the-same-man-again-after-losing-nine-stone-16271402/" target="_blank">自分の憧れのウエディングドレス</a>を着ることを夢見ていた。しかし購入には至らなかった。クリスティーナさんのサイズはなかったからだ。そのため、あまり好みではないが、サイズが合うドレスで満足するしかなかった。</div></div><div class="article__block" data-type="text"><div class="article__text">結婚から20年経ち、クリスティーナさんの体重は123キロになっていた。彼女は完璧な幸せのためにはもう一度結婚式を行い、念願のウエディングドレスを着て再婚しなければならないと悟った。クリスティーナさんは健康的な生活を送るようになり、スポーツを定期的に行い、正しい食事を覚え、その結果62キロまで減量することに成功した。これにより憧れのドレスで結婚式に挑むことができた。</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220309/10330544.html" class="article__article-image" inject-number="1" inject-position="" title="運動療法は不要　米国で新たな肥満防止薬が開発"><img media-type="ar10x4" data-source-sid="not_sputnik_photo" alt="運動療法は不要　米国で新たな肥満防止薬が開発 - Sputnik 日本, 1920, 09.03.2022" title="運動療法は不要　米国で新たな肥満防止薬が開発" class=" lazyload" src="https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:236:1920:1004_1920x0_80_0_0_2a020d5c57e26da52228446a6407f14a.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:236:1920:1004_640x0_80_0_0_72a9595bf3f4856541a513fbd9ab0984.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:236:1920:1004_1280x0_80_0_0_2aa8150939653632b6b369dd01b42327.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:236:1920:1004_1920x0_80_0_0_2a020d5c57e26da52228446a6407f14a.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:236:1920:1004_640x0_80_0_0_72a9595bf3f4856541a513fbd9ab0984.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:80:1920:1160_640x0_80_0_0_532e1472bec51bc855d60fcdbbed7cb7.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:80:1920:1160_640x0_80_0_0_532e1472bec51bc855d60fcdbbed7cb7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_113:0:1820:1280_640x0_80_0_0_1e1a1a57901ee392f5612684dd5f8807.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_113:0:1820:1280_640x0_80_0_0_1e1a1a57901ee392f5612684dd5f8807.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_327:0:1607:1280_640x0_80_0_0_fca146de48b9fd37d0577f13561b94ff.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_327:0:1607:1280_640x0_80_0_0_fca146de48b9fd37d0577f13561b94ff.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:236:1920:1004_1280x0_80_0_0_2aa8150939653632b6b369dd01b42327.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:80:1920:1160_1280x0_80_0_0_d5ebdc6002a01789b55e2d81623c92cf.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:80:1920:1160_1280x0_80_0_0_d5ebdc6002a01789b55e2d81623c92cf.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_113:0:1820:1280_1280x0_80_0_0_d9e5e184c67d737b73d0f0bc8277dbfc.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_113:0:1820:1280_1280x0_80_0_0_d9e5e184c67d737b73d0f0bc8277dbfc.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_327:0:1607:1280_1280x0_80_0_0_49190b9fd83f7423f7216b59992f1ce5.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_327:0:1607:1280_1280x0_80_0_0_49190b9fd83f7423f7216b59992f1ce5.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:236:1920:1004_1920x0_80_0_0_2a020d5c57e26da52228446a6407f14a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:80:1920:1160_1920x0_80_0_0_1b45487bd4a270f31c24e5f9eb01fe63.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_0:80:1920:1160_1920x0_80_0_0_1b45487bd4a270f31c24e5f9eb01fe63.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_113:0:1820:1280_1920x0_80_0_0_1af7525286dc086c41d1a31e1253b383.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_113:0:1820:1280_1920x0_80_0_0_1af7525286dc086c41d1a31e1253b383.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_327:0:1607:1280_1920x0_80_0_0_67a96d82a54fc9b8c75a126c79aa2c82.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/471/31/4713142_327:0:1607:1280_1920x0_80_0_0_67a96d82a54fc9b8c75a126c79aa2c82.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/keyword_Ke_Xue_/" title="IT・科学">IT・科学</a></div><a href="/20220309/10330544.html" class="article__article-title" inject-number="1" inject-position="" title="運動療法は不要　米国で新たな肥満防止薬が開発">運動療法は不要　米国で新たな肥満防止薬が開発</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1646835060">3月9日, 23:11</div><div class="elem-info__views" data-id="10330544"></div><div class="elem-info__share"><div class="share" data-id="10330544" data-url="https://jp.sputniknews.com/20220309/10330544.html" data-title="運動療法は不要　米国で新たな肥満防止薬が開発"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">クリスティーナさんは現在41歳。体重は維持している。そのために健康的な食事を本格的に研究している。メトロ紙によると、彼女は努力を一切惜しんでいないという。痩せて憧れのドレスを着ることができただけでなく、栄養士の資格も取得できたからだ。</div></div><div class="article__block" data-type="text"><div class="article__text">スプートニク通信ではこれより前、米国の研究グループの実験により、<a href="https://jp.sputniknews.com/20220210/10135618.html" target="_blank">睡眠時間</a>を伸ばせば痩せると確認されたことを取り上げた。</div></div><div class="article__block" data-type="text"><div class="article__text">関連ニュース</div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div><a href="https://jp.sputniknews.com/20211129/11-9635285.html" target="_blank">脳を11歳も老化させる食品とは</a></div><div class="article__list-item"><div class="article__list-label"></div><a href="https://jp.sputniknews.com/20220114/9947652.html" target="_blank">コロナ下で体重はどうなる？　医師が解説</a></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="10467981" data-url="https://jp.sputniknews.com/20220328/61-10467981.html" data-title="米アリゾナ州女性、憧れのウエディングドレスのために61キロ減量" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="us" data-type="tag"><a href="/us/" class="tag__text" title="米国">米国</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnn1.img.jp.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik 日本"></i><span class="footer__logo-title">日本</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/corona/" class="footer__menu-link" title="新型コロナウイルス">新型コロナウイルス</a></div><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="国際">国際</a></div><div class="footer__menu-item"><a href="/geo_nihon/" class="footer__menu-link" title="国内">国内</a></div><div class="footer__menu-item"><a href="/business/" class="footer__menu-link" title="経済">経済</a></div><div class="footer__menu-item"><a href="/life/" class="footer__menu-link" title="社会">社会</a></div><div class="footer__menu-item"><a href="/category_opinion/" class="footer__menu-link" title="オピニオン">オピニオン</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="マルチメディア">マルチメディア</a></div><div class="footer__menu-item"><a href="/videoclub/" class="footer__menu-link" title="ビデオクラブ">ビデオクラブ</a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="政治">政治</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://twitter.com/sputnik_jp" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://page.line.me/?accountId=sputnikjapan" class="footer__social-button" title="Line"><i class="footer__social-icon m-line"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#line"></use></svg></i><span class="footer__social-title">Line</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="プロジェクトについて" target="_blank" rel="noopener">プロジェクトについて</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="コンテンツの使用規則" target="_blank" rel="noopener">コンテンツの使用規則</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="ご意見、ご感想など" target="_blank" rel="noopener" data-modal-open="feedback">ご意見、ご感想など</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="コメント・ガイド" target="_blank" rel="noopener">コメント・ガイド</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnn1.img.jp.sputniknews.com/i/apps/apple-apps-jp.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnn1.img.jp.sputniknews.com/i/apps/google-apps-jp.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. 全ての権利は保護されています。 18+</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnn1.img.jp.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tw",
									"ratio"   : "0.4",
									"content" : "スプートニク日本の<mark>Twitter</mark>はこちらです。最新ニュースをフォローしてください！",
									"url"     : "https://twitter.com/sputnik_jp",
									"button"  : "サイン"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.2",
									"content" : "スプートニク日本の<mark>YouTube</mark>はこちらです。最新の動画をお見逃しなく！",
									"url"     : "https://www.youtube.com/channel/UCU0HLU4cC0ZHarCRQ1WQgMw",
									"button"  : "サイン"
								},
							
								{
									"name"    : "ln",
									"ratio"   : "0.2",
									"content" : "スプートニク日本の<mark>Line</mark>はこちらです。最新ニュースをフォローしてください！",
									"url"     : "https://page.line.me/?accountId=sputnikjapan",
									"button"  : "サイン"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "[サイト名]に登録し、チャットで最新ニュースについて討議してください",
						"button"  : "登録"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnn1.img.jp.sputniknews.com/min/js/dist/footer.js?96c4b6546"></script><script async="async" src="https://cdnn1.img.jp.sputniknews.com/min/js/dist/lk.js?9a8995b6"></script><script>
                var player_locale = {
                    
                        "LIVE": "放送中",
                        "Play Video": "動画再生",
                        "Play": "再生",
                        "Pause": "停止",
                        "Current Time": "現在の時刻",
                        "Duration Time": "継続時間",
                        "Remaining Time": "残り時間",
                        "Stream Type": "フロータイプ",
                        "Loaded": "ダウンロード",
                        "Progress": "プログレス",
                        "Fullscreen": "フルスクリーンモード",
                        "Non-Fullscreen": "フルスクリーンモードの終了",
                        "Mute": "音声なし",
                        "Unmute": "音声あり",
                        "Playback Rate": "再生速度",
                        "Close Modal Dialog": "終了",
                        "Close": "終了",
                        "Download": "ダウンロード",
                        "Subscribe": "登録",
                        "More": "全エピソードを見る",
                        "About": "発行について",
                        "You aborted the media playback": "動画再生を中断しました",
                        "A network error caused the media download to fail part-way.": "動画のアップロード中にネットワークエラーが発生",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "ネットまたはサーバーのエラーで動画のアップロードが不可能、またはフォーマットがサポートされていない",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "故障または動画が貴方のブラウザがサポートしていない機能を使用しているため動画再生が停止",
                        "No compatible source was found for this media.": "この動画と互換性のあるソースがない",
                        "The media is encrypted and we do not have the keys to decrypt it.": "動画は暗号化されており、私たちには解読用のキーがない",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.jp.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("jp", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.jp.sputniknews.com/min/js/libs/locale/jp.js?99269f7ae"></script><script async="async" src="https://cdnn1.img.jp.sputniknews.com/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.jp.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.jp.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="すべてのコメント"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">ニュース一覧</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                チャットへのアクセスは<ahref="https://jp.sputniknews.com/docs/comments.html">ルール</a>違反でブロックされる
            
        ：を通じて貴方は再び参加することができます<span id="chatBannedTime">∞</span>.
                
                
            
                貴方がブロックに同意しない場合、<a href="https://snanews.de/?modal=feedback">返信用フォーム</a>をご利用ください
            
        </div><div class="chat__expired" style="display: none;">討議は終了しました。投書公開後24時間はディスカッションに参加できます</div><div class="chat__auth">
            
                コメント投稿には、<br /> <a data-modal-open="authorization">ログイン</a>または<a data-modal-open="registration">新規登録</a>が必要です
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="メッセージ..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>チャットで返信</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="通知オフ"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notification"></use></svg></span><span id="chatNotificationOff" title="通知オン" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
