<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ja" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>中国政府　アリババ創設者が率いる学生らを警戒 - Sputnik 日本</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="アリババ創設者のジャック・マー氏のビジネススクール「フーパン大学」で新入生募集が中止せざるを得なくなった。フィナンシャル・タイムス紙によれば、この決定は中国政府の圧力が背景にあるという。報道によれば、中国当局は、マー氏が率いる組織がエリート集団化し、政府にとって危険な存在になってきているという。"><meta name="keywords" content="中国政府, 中国 アリババ ジャック・マー, アリババ ジャック・マー, アリババ 株価, アリババ 中国, ジャック・マー 現在, ジャック・マー 経歴"><meta name="news_keywords" content="中国政府, 中国 アリババ ジャック・マー, アリババ ジャック・マー, アリババ 株価, アリババ 中国, ジャック・マー 現在, ジャック・マー 経歴"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="jp.sputniknews.com"><meta name="analytics:article_id" content="8305958"><meta name="analytics:p_ts" content="1618007520"><meta name="analytics:rubric" content="asia"><meta name="analytics:tags" content="中国"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1469313653366716"><meta property="fb:pages" content="317429654959315"><link rel="apple-touch-icon" href="https://cdn1.img.jp.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=40&issuer_article_id=8305958"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.jp.sputniknews.com/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.jp.sputniknews.com/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.jp.sputniknews.com/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.jp.sputniknews.com/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.jp.sputniknews.com/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.jp.sputniknews.com/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" hreflang="ja" href="https://jp.sputniknews.com/asia/202104108305958/"><link rel="alternate" hreflang="x-default" href="https://jp.sputniknews.com/asia/202104108305958/"><link rel="amphtml" href="https://jp.sputniknews.com/amp/asia/202104108305958/"><link rel="canonical" href="https://jp.sputniknews.com/asia/202104108305958/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.jp.sputniknews.com/min/css/fonts.jp.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.jp.sputniknews.com/min/css/fonts.jp.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/common.jp.css?212fd912fb"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/responsive.jp.css?29842af0b">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/windows/windows.jp.css?2e3054bbb"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/article.jp.css?2e941bb3b"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/libs/lightgallery.jp.css?2989ce494"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/comments/comments.jp.css?25eac223d"><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_jp']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'jpn', www: 'https://jp.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_jp", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: '続きを読む' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-jp/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js"></script><meta property="og:title" content="中国政府　アリババ創設者が率いる学生らを警戒"><meta property="og:url" content="https://jp.sputniknews.com/asia/202104108305958/"><meta property="og:type" content="website"><meta property="og:description" content="アリババ創設者のジャック・マー氏のビジネススクール「フーパン大学」で新入生募集が中止せざるを得なくなった。フィナンシャル・タイムス紙によれば、この決定は中国政府の圧力が背景にあるという。報道によれば、中国当局は、マー氏が率いる組織がエリート集団化し、政府にとって危険な存在になってきているという。"><meta property="og:image" content="https://cdn1.img.jp.sputniknews.com/images/07e4/0c/19/8046224.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_jp"><meta name="twitter:url" content="https://jp.sputniknews.com/asia/202104108305958/"><meta name="twitter:title" content="中国政府　アリババ創設者が率いる学生らを警戒"><meta name="twitter:description" content="アリババ創設者のジャック・マー氏のビジネススクール「フーパン大学」で新入生募集が中止せざるを得なくなった。フィナンシャル・タイムス紙によれば、この決定は中国政府の圧力が背景にあるという。報道によれば、中国当局は、マー氏が率いる組織がエリート集団化し、政府にとって危険な存在になってきているという。"><meta name="twitter:image" content="https://jp.sputniknews.com/sharing_snippet/8305958.png?1618007520"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-04-10T02:12:51Z" http-equiv="last-modified"><meta content="2021-04-10T02:12:51Z" itemprop="dateModified" name="lastmod"><meta content="2021-04-10T07:32:00Z" itemprop="datePublished" name="pubdate"><meta content="2021-04-10T07:32:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/asia/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_jp', [[970, 90], [728, 90]], 'div-gpt-ad-1511430244920-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_1', [300, 250], 'div-gpt-ad-1511430244920-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_2', [300, 250], 'div-gpt-ad-1511430244920-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1511430244920-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_jp', [300, 600], 'div-gpt-ad-1511430244920-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_jp lang_jpn">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXWP46"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TXWP46');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik 日本</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">他言語</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">ログイン</a><a class="b-sitenav__userauth-register authRegisterOpen">登録</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">ログアウト</a></span></div><span class="m-timezone m-vat">08:10 </span><span class="m-vat">2021年04月10日</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_jp -->
<div id='div-gpt-ad-1511430244920-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="8190161"><a href="/fukushimanow/" data-for="#parent-8190161">福島 あれから10年がたった今</a></li><li class="b-mainnav__item m-orange" data-list-id="7249247"><a href="/covid-19/">新型コロナウイルス</a></li><li class="b-mainnav__item" data-list-id="14016"><a href="/">ホーム</a></li><li class="b-mainnav__item" data-list-id="13503"><a href="/world/" data-for="#parent-13503">国際</a></li><li class="b-mainnav__item" data-list-id="13517"><a href="/japan/">日本</a></li><li class="b-mainnav__item" data-list-id="13532"><a href="/politics/">政治</a></li><li class="b-mainnav__item" data-list-id="13548"><a href="/business/">経済</a></li><li class="b-mainnav__item" data-list-id="13591"><a href="/life/" data-for="#parent-13591">社会</a></li><li class="b-mainnav__item" data-list-id="6684361"><a href="/reportage/">オピニオン</a></li><li class="b-mainnav__item" data-list-id="421135"><a href="/multimedia/" data-for="#parent-421135">マルチメディア</a></li><li class="b-mainnav__item" data-list-id="28403"><a href="/videoclub/">ビデオクラブ</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-8190161" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/fukushima-interview/">被災者たちはこう語る</a></li><li><a href="/fukushima-multimedia/">マルチメディア｜写真</a></li><li><a href="/fukushima-today/">あれから10年　福島の今は</a></li></ul></div></div><div id="parent-13503" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/africa/">アフリカ</a></li><li><a href="/middle_east/">中東</a></li><li><a href="/europe/">欧州</a></li><li><a href="/us/">米国</a></li><li><a href="/asia/">アジア</a></li><li><a href="/russia/">ロシア</a></li></ul></div></div><div id="parent-13591" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/incidents/">災害・事故・事件</a></li><li><a href="/science/">テック＆サイエンス</a></li><li><a href="/culture/">文化</a></li><li><a href="/sport/">スポーツ</a></li><li><a href="/entertainment/">エンタメ</a></li></ul></div></div><div id="parent-421135" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">写真</a></li><li><a href="/infographics/">インフォグラフィック</a></li><li><a href="/video/">動画</a></li><li><a href="/cartoons/">風刺画</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.jp"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_jp"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/Sputnik%E6%97%A5%E6%9C%AC"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">検索</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/covid-19/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>COVID-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">感染者: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">回復者: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">死亡者: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.jp.sputniknews.com/img/07e4/0c/19/8046250_0:248:3072:1910_1000x541_80_0_0_a5aa72bbc9a3bcdaf8aeef7668917929.jpg" width="1000" height="541" alt="中国政府　アリババ創設者が率いる学生らを警戒" title="中国政府　アリババ創設者が率いる学生らを警戒" class="" itemprop="associatedMedia" srcset="https://cdn1.img.jp.sputniknews.com/img/07e4/0c/19/8046250_0:248:3072:1910_1000x0_80_0_1_8b06f64307ce810ac762890f45dd0b00.jpg 1000w,https://cdn1.img.jp.sputniknews.com/img/07e4/0c/19/8046250_0:248:3072:1910_768x0_80_0_1_b232cb902f3af59e15080fe2c31ef577.jpg 768w,https://cdn1.img.jp.sputniknews.com/img/07e4/0c/19/8046250_0:248:3072:1910_480x0_80_0_1_33baf154ad9e14dbc3b3f0398bd247d6.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">中国政府　アリババ創設者が率いる学生らを警戒</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AP Photo / Thibault Camus</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/asia/" itemprop="articleSection">アジア</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-04-10T07:32">2021年04月10日 07:32</time><!--noindex--><span data-article="8305958" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">短縮 ＵＲＬ</span><!--/noindex--></div><div class="b-counters "><a href="/asia/202104108305958/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>1</span></div></div><div class="article__google-news"><span class="google-news-title">でフォローする</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMPvHhAswl7GBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.jp.sputniknews.com/img/07e4/0c/19/8046250_0:215:3072:1943_1200x675_80_0_0_f64eb310f53d6d7687b7f653950f4f22.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn1.img.jp.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn1.img.jp.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://jp.sputniknews.com/asia/202104108305958/</div></div><div itemprop="description" class="b-article__lead"><p>アリババ創設者のジャック・マー氏のビジネススクール「フーパン大学」で新入生募集が中止せざるを得なくなった。フィナンシャル・タイムス紙によれば、この決定は中国政府の圧力が背景にあるという。報道によれば、中国当局は、マー氏が率いる組織がエリート集団化し、政府にとって危険な存在になってきているという。</p></div><div itemprop="articleBody" class="b-article__text"><p class=""><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/business/202103178234414/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/444/48/4444822_0:132:2562:1495_331x0_80_0_1_bb77d3661fad5d14c9bac962b98f2c9f.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/444/48/4444822_0:132:2562:1495_768x0_80_0_1_e5dd0e0bae0205b8615a1aed225299a3.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/444/48/4444822_0:132:2562:1495_480x0_80_0_1_05c2140ee8a64cef18e50d311f33a012.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="習近平　【アーカイブ写真】" title="習近平　【アーカイブ写真】" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/img/444/48/4444822_0:132:2562:1495_705x375_80_0_0_0c2265a6388f896ead7236818c6a62e8.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS / Jason Lee</span></div><div class="b-inject__content"><a target="_blank" href="/business/202103178234414/">アリババは始まりにすぎない：中国当局が不正IT企業の「ハンティング」を開始</a></div></div><a href="https://www.ft.com/content/61efaf8b-3bb6-4031-86d8-09274fcf956b" target="_blank" rel="noopener">同紙によれば</a>、2015年に創立したビジネススクール「フーパン大学」は、中国でもっとも権威ある教育機関の1つと見られている。同校への入学はハーバード大学のように難関とされる。合格のためには自社企業の創設が求められ、その企業は3年間法人税を納付し、また、最低30人の職員を雇用し、年間収益が460万ドル（約5億円）あることが条件とされる。</p>
<p class="">フィナンシャル・タイムズ紙の情報筋によれば、中国共産党は社会に対するジャック・マー氏の影響力に強い疑念を抱いているという。</p>
<p>情報筋は、「当局は、フーパン大学には、共産党ではなく、ジャック・マー氏が設定した目標達成のために将来の中国企業家が活動を組織する存在的な力があると見ている。これを容認することは許されない」と強調した。</p>
<p>関連ニュース</p>
<ul>
<li><a href="https://jp.sputniknews.com/business/202103308274056/" target="_blank" rel="noopener">SoftBank代表　日本市場で韓国版Amazonを展開へ</a></li>
<li><a href="https://jp.sputniknews.com/business/202101228097437/" target="_blank" rel="noopener">ジャック・マー氏　久しぶりに公の場に登場　数十億ドルの富みを手に</a></li>
</ul></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 25005_bn5-->
<div id="adfox_149762053488493318"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149762053488493318',
        params: {
            pp: 'kpn',
            ps: 'ckau',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="中国政府　アリババ創設者が率いる学生らを警戒"><div class="facebook" data-title="中国政府　アリババ創設者が率いる学生らを警戒" title="Facebook"></div><div class="twitter" title="Twitter" data-via="sputnik_jp"></div><div class="hatena" title="Hatena Bookmark"></div><a class="social-likes-pane__eml" href="mailto:?subject=%E4%B8%AD%E5%9B%BD%E6%94%BF%E5%BA%9C%E3%80%80%E3%82%A2%E3%83%AA%E3%83%90%E3%83%90%E5%89%B5%E8%A8%AD%E8%80%85%E3%81%8C%E7%8E%87%E3%81%84%E3%82%8B%E5%AD%A6%E7%94%9F%E3%82%89%E3%82%92%E8%AD%A6%E6%88%92&amp;body=%E8%A8%98%E4%BA%8B%E3%81%AF%E3%80%81%E3%82%B5%E3%82%A4%E3%83%88%20jp.sputniknews.com%20%E3%81%8B%E3%82%89%E9%80%81%E4%BF%A1%E3%81%95%E3%82%8C%E3%81%BE%E3%81%97%E3%81%9F%E3%80%82%0D%0A%0D%0A%E4%B8%AD%E5%9B%BD%E6%94%BF%E5%BA%9C%E3%80%80%E3%82%A2%E3%83%AA%E3%83%90%E3%83%90%E5%89%B5%E8%A8%AD%E8%80%85%E3%81%8C%E7%8E%87%E3%81%84%E3%82%8B%E5%AD%A6%E7%94%9F%E3%82%89%E3%82%92%E8%AD%A6%E6%88%92%0D%0Ahttps://jp.sputniknews.com/asia/202104108305958/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="naver" title="Naver">Naver</div><div class="line_button"><div class="social-likes__icon_line"><div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja"></div></div><span>Line</span></div><div class="blogger" title="Blogger">Blogger</div><div class="plusone" title="Google+">Google+</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=8305958&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=8305958&amp;value=-1" class="b-article__likes-down js-likeDown">1</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_jp_article_1 -->
<div id='div-gpt-ad-1511430244920-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-1'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_jp_article_2 -->
<div id='div-gpt-ad-1511430244920-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-2'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_jp_article_3 -->
<div id='div-gpt-ad-1511430244920-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-3'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">タグ</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geo_china/">中国</a></div></div></div></div><div class="comments section" data-articleId="8305958" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="8305958" data-title="中国政府　アリババ創設者が率いる学生らを警戒" data-url="/asia/202104108305958/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">追跡</label><label class="subscribed">追跡しない</label></span><a class="comment_rules">コメント・ガイド</a>ディスカッション</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">スプートニク経由でコメント</span><span data-target="#commentsFB" class="comments__tabs-tab">Facebook経由でコメント</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://jp.sputniknews.com/asia/202104108305958/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>コメント</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="8305958"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="asia"><div class="line"><textarea name="comment" class="comment" placeholder="コメントを残す"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>コメントを書く</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div><div class="line more"><a class="another-one">もっと書く</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    いただいたコメントにはリンクがはってあるので、残念ですがサイトにＵＰすることができません
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>全てのコメント</h3><a data-url="" class="more" style="display:none;"><em></em>他のコメントを読む (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>新しいコメントを読む (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>コメント</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '8305958'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('8305958', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>答える</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>返事として</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">コメントを表示する</i><i class="hide">コメントを表示しない</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">編集する</a> | <a class="delete" data-id="">カットする</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>保存する</i></button><input type="hidden" name="article_id" value="8305958"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="8305958" data-project="sputnik_jp"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">新着ニュース</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">新着</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">今週の人気記事</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07:53  </span></span><a href="/incidents/202104108306057/">鹿児島でM5.2の地震</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07:32  </span></span><a href="/asia/202104108305958/">中国政府　アリババ創設者が率いる学生らを警戒</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">06:25  </span></span><a href="/life/202104108305949/">東京がトップ20にランクイン　億万長者にとって最も物価が高い都市ランキングが発表</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">05:17  </span></span><a href="/science/202104108305938/">サムスン独自のOne UIを体験できるアプリがiPhoneに登場</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">04:58  </span></span><a href="/covid-19/202104108305927/">WHO　接種後の影響に関する情報不足から新型コロナワクチンの混合を推奨せず</a></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/incidents/202104098303928/">英国のエリザベス女王の夫フィリップ殿下が死去</a></li><li class="b-news__item"><a href="/science/202104088295760/">歯の痛みは致命的な病気の発症を知らせていることも　歯科医が解説</a></li><li class="b-news__item"><a href="/us/202104088300466/">米国国立公文書館　削除されたトランプ前大統領の全ツイッターを公開</a></li><li class="b-news__item"><a href="/life/202104088298678/">米女性「ネットで男性を中傷」業で約1億円以上稼ぐ</a></li><li class="b-news__item"><a href="/politics/202104088296311/">「日本の教科書は世界大戦の史実改ざんの道を辿っている」 露大統領補佐官</a></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div></div></div><div class="taboola-sidebar"><h6 class="b-block__title">おすすめ</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_jp -->
<div id='div-gpt-ad-1511430244920-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-4'); });
</script>
</div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 25003_bn3-->
<div id="adfox_1478778836"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778836',
        params: {
            pp: 'ixd',
            ps: 'ckau',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">マルチメディア</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">写真</a></li><li class="b-tabs__head-item"><a href="#video-tab">動画</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">インフォグラフィックス</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/202104098303484/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/07e5/04/09/8303147_0:0:2836:1782_260x0_80_0_1_1ceed0b20bfaba4649c99a0ed33dbc81.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/07e5/04/09/8303147_0:0:2836:1782_685x0_80_0_1_fcc322ac0971e5e8517a2c5f666b831c.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/07e5/04/09/8303147_0:0:2836:1782_400x0_80_0_1_f0cb7b3fd89a196769aa4c112eb500b2.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="米ワシントン州のホワイトハウスで、イースター・バニーと一緒に登場したバイデン夫妻" title="米ワシントン州のホワイトハウスで、イースター・バニーと一緒に登場したバイデン夫妻" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/img/07e5/04/09/8303147_0:0:2836:1782_700x440_80_0_0_f76906f13b7cb6d96018b66c8c66703a.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/202104098303484/">今週のベストショット　4月3日―4月9日</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/202104098305463/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/07e5/04/09/8305418_84:-1:980:563_260x0_80_0_1_b65f62d69fa6adb2bdb319d5e5a607b5.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/07e5/04/09/8305418_84:-1:980:563_685x0_80_0_1_2beacd94a3ac780cdb59be1f5e09e184.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/07e5/04/09/8305418_84:-1:980:563_400x0_80_0_1_670367aec7be1a4217fffb2faac7e307.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="今週のニュース　4月3日―4月9日" title="今週のニュース　4月3日―4月9日" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/img/07e5/04/09/8305418_84:-1:980:563_700x440_80_0_0_52a1dc96517ae058efcdd02888ef720b.png"></picture></a><div class="b-multimedia-light__title"><a href="/video/202104098305463/">今週のニュース　4月3日―4月9日</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/covid-19/202103198244560/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/07e5/03/13/8244528_0:108:1200:862_260x0_80_0_1_2e5ad91a2ed8d3aabe47fe5f373393b6.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/07e5/03/13/8244528_0:108:1200:862_685x0_80_0_1_db47af775733aa5658dbc970df69508a.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/07e5/03/13/8244528_0:108:1200:862_400x0_80_0_1_dd1346e7c3b0fe991658e6ba79b407fd.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="アストラゼネカ社製ワクチンをめぐるスキャンダル　すでに接種を中止したのはどの国か？" title="アストラゼネカ社製ワクチンをめぐるスキャンダル　すでに接種を中止したのはどの国か？" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/img/07e5/03/13/8244528_0:108:1200:862_700x440_80_0_0_0aceb60de692c9c6b9a7c5cb4694984d.png"></picture></a><div class="b-multimedia-light__title"><a href="/covid-19/202103198244560/">アストラゼネカ社製ワクチンをめぐるスキャンダル　すでに接種を中止したのはどの国か？</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=8305958&amp;obj_type=article&amp;action_type=&amp;ts=1618009823" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/world/">国際</a></dt><dd><a href="/africa/">アフリカ</a><ul></ul><a href="/middle_east/">中東</a><ul></ul><a href="/europe/">欧州</a><ul></ul><a href="/us/">米国</a><ul></ul><a href="/asia/">アジア</a><ul></ul><a href="/russia/">ロシア</a><ul></ul></dd></dl><dl><dt><a href="/japan/">日本</a></dt><dd></dd></dl><dl><dt><a href="/politics/">政治</a></dt><dd></dd></dl><dl><dt><a href="/opinion/">ルポルタージュ</a></dt><dd></dd></dl><dl><dt><a href="/life/">社会</a></dt><dd><a href="/incidents/">災害・事故・事件</a><ul></ul><a href="/science/">テック＆サイエンス</a><ul></ul><a href="/culture/">文化</a><ul></ul><a href="/sport/">スポーツ</a><ul></ul><a href="/entertainment/">エンタメ</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">マルチメディア</a></dt><dd><a href="/photo/">写真</a><ul></ul><a href="/infographics/">インフォグラフィック</a><ul></ul><a href="/video/">動画</a><ul></ul><a href="/cartoons/">風刺画</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">プロジェクトについて</a><ul></ul><a href="/docs/about/terms_of_use.html">コンテンツの使用規則</a><ul></ul><a href="/docs/about/feedback.html">ご意見、ご感想など</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik. 全ての権利は保護されています
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div></div></div></footer><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/social-likes.min.js?2e52bd34d"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "LIVE",
						"Close Modal Dialog": "閉じる",
						"Close": "閉じる",
						"Play Video": "再生",
						"Play": "再生",
						"Pause": "一時停止",
						"Current Time": "現在の時間",
						"Duration Time": "長さ",
						"Remaining Time": "残りの時間",
						"Stream Type": "ストリームの種類",
						"Loaded": "ロード済み",
						"Progress": "進行状況",
						"Fullscreen": "フルスクリーン",
						"Non-Fullscreen": "フルスクリーン以外",
						"Mute": "ミュート",
						"Unmute": "ミュート解除",
						"Playback Rate": "再生レート",
						"You aborted the media playback": "動画再生を中止しました",
						"A network error caused the media download to fail part-way.": "ネットワーク エラーにより動画のダウンロードが途中で失敗しました",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "サーバーまたはネットワークのエラー、またはフォーマットがサポートされていないため、動画をロードできませんでした",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "破損の問題、またはお使いのブラウザがサポートしていない機能が動画に使用されていたため、動画の再生が中止されました",
						"No compatible source was found for this media.": "この動画に対して互換性のあるソースが見つかりませんでした"
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.jp.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ja", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/sputnik.js?296f8372f"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ja', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>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</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'jpn';
            GLOBAL.sock.project = 'sputnik_jp';
        </script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/pages/article.js?23a3e54c5"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-mail</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">ハンドルネーム</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">パスワード</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">パスワードの確認</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div>下記の「登録」ボタンをクリックすると、貴殿の個人情報の処理と、個人情報保護方針への貴殿の同意が確認されたことになります。</div></div><div class="line"><button>登録する</button><label class="requirements">* 空欄はすべて入力してください</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    先に進むにはE-mailの確認が必要です。E-mailに確認のためのインストラクションが送られました。
                
            </label></div><a class="button modalClose">ＯＫ</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>パスワードの復元</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">e-mailを入力</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">絵からコードを入力</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>復活させる</button><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    成功！パスワード復元の案内が次のアドレスに送られました
                
            </label></div><a class="button modalClose">ＯＫ</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><div class="line">jp.sputniknews.comにプロフィールを持っていますか？</div><div class="line"><a class="button localAccountLinkOpen">はい</a><a class="button localAccountCreateOpen">いいえ</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><div class="user line"><img src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">e-mail</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">パスワード</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="field"><a class="localAccountCreateOpen">jp.sputniknews.comにプロフィールを持っていません</a></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><div class="user line"><img src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>e-mail</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>ハンドルネーム</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>次</button></div><div class="links"><a href="/id/" class="auth">ログイン</a></div><div class="field"><a class="localAccountLinkOpen">jp.sputniknews.comにプロフィールを持っています</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>プロフィールを削除</header><div class="body">jp.sputniknews.comからプロフィールを削除されますか？<div class="button-group"><a class="button yes">はい</a><a class="button modalClose">いいえ</a></div></div><div class="success">プロフィールが削除されました。プロフィールの再現は削除後３０日以内であれば、登録の際のこちらからの送信メールにあるアドレスから可能です。<div class="button-group"><a class="button modalClose">閉じる</a></div></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>コメント・ガイド</header><div class="body"><div class="rules scrollpane">ソーシャルネットワーク上のユーザーアカウントを通じてスプートニクのサイトでユーザー登録および認証を受けたという事実は、本規約に同意したことを意味する。 <br /><br /> ユーザーは自らの振舞が国内法および国際法に違反しないようにしなければならない。ユーザーは議論の他の参加者、また読者や、当該記事の題材となっている人物に対し尊敬をもって発言しなければならない。 <br /><br /> サイト運営者は記事の基本的内容に用いられている言語とは異なる言語でなされたコメントを削除できる。 <br /><br /> sputniknews.comの全言語バージョンで、ユーザーが行ったコメントの編集が行われる可能性がある。 <br /><br /> 以下に該当するユーザーのコメントは削除される。 <br /><br /> <ul> <li>記事のテーマにそぐわないもの</li> <li>憎悪を煽り立て、人種・民族・性・信教・社会的差別を助長し、少数者の権利を迫害するもの</li> <li>未成年の権利を侵害し、倫理的損害等、何らかの形態の損害を未成年に与えるもの</li> <li>過激主義、テロリズムを内容に含み、または、何らかの非合法活動を教唆するもの</li> <li>他のユーザー、個人ないし法人に対する中傷や脅迫を含み、その名誉や尊厳を傷つけ、または社会的評判を貶めるもの</li> <li>スプートニクを中傷し、または貶める発言</li> <li>プライバシーや通信の秘密を侵し、第三者の個人情報をその人の許可なく拡散させるもの</li> <li>動物への虐待・暴力シーンを描写し、またはそうしたページへのリンクを張ること</li> <li>自殺の方法に関する情報を含み、または自殺を教唆するもの</li> <li>商業的目的を持った発言、適切でない広告、違法な政治的宣伝または、そうした情報を含む別のサイトへのリンクを含むもの</li> <li>第三者の商品またはサービスを、しかるべき許可なしに宣伝するもの</li> <li>侮辱的ないし冒涜的表現およびその派生的表現、またはそれら表現を匂わせる字句の使用</li> <li>スパムを含み、スパムの拡散やメッセージの大量配信サービスおよびインターネットビジネスのための素材を宣伝するもの</li> <li>麻薬・向精神薬の使用を宣伝し、その作成法や使用法に関する情報を含むもの</li> <li>ウィルスなど有害ソフトウェアへのリンクを含むもの</li> <li>そのコメントが、同一または類似の内容を持つ大量のコメントを投下する行動の一環をなす場合（フラッシュモブ）</li> <li>内容の稀薄な、または意味の把握が困難ないし不可能なメッセージを大量に投稿した場合（フラッド）</li> <li>インターネット上のエチケットを乱し、攻撃的、侮辱的、冒涜的振舞を見せた場合（トローリング）</li> <li>テキストの全体または大部分が大文字で又は空白無しで書かれるなど、言語に対する尊敬を欠く場合</li> </ul> サイト運営者は、ユーザーがコメントの規則に違反した場合、または、ユーザーの振舞の中に違反の兆候が発見された場合に、事前の通告なしに、ユーザーのページへのアクセスをブロックし、又は、そのアカウントを削除する。 <br /><br /> ユーザーは、<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>にメールを送り、自分のアカウントの復元、アクセス禁止の解除を申請することが出来る。 <br /><br /> 手紙には次のことが示されていなければならない。 <br /><br /> <ul> <li>件名は、「アカウントの復元／アクセス禁止解除」</li> <li>ユーザーID</li> <li>上記規則への違反と認められ、アクセス禁止措置が取られる理由となった行動に対する説明</li> </ul> モデレーターがアカウントの復元とアクセス禁止の解除が妥当であると判断した場合には、アカウントは復元され、アクセス禁止は解除される。 <br /><br /> 再度の規則違反があり、再度のアクセス禁止が行われた場合には、アカウントは復元されず、アクセス禁止は全面的なものとなる。 <br /><br /> モデレーター・チームと連絡を取りたい場合は、電子メールアドレス<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>まで。</div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>ログイン</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">e-mail</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">パスワード</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div class="field social"><label></label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">VK.com経由でログイン</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">ＯＫ</a></div></div><div class="global-fade globalFade"></div><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=1469313653366716&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
