<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ja" class="responsive" itemscope="" itemtype="http://schema.org/NewsArticle"><head><title>新型コロナウイルス　日本国内で244人が新たに感染　総数2918人に　 - Sputnik 日本</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="日本国内で新型コロナウイルスの感染者が増加している。31日、新たに244人の感染が確認され、クルーズ船「ダイヤモンド・プリンセス」の感染者を含む国内の感染者は計2918人に達した。毎日新聞が報じた。"><meta name="keywords" content="中国 肺炎, コロナウイルス 症状, コロナウイルス症状は, コロナウイルス新型症状, コロナウイルス新型日本, 新型 コロナウイルス, 新型 コロナウイルスとは, 新型コロナウイルスとは症状, 新型コロナウイルス肺炎, 新型コロナウイルス肺炎症状, 新型コロナウイルス 人から人, 新型コロナウイルス 中国, 新型コロナウイルス 日本, 新型コロナウイルス日本人, 新型コロナウイルス 上海, 新型コロナウイルス 韓国, 新型コロナウイルス 台湾, 新型コロナウイルス台湾旅行, 新型コロナウイルス 潜伏期間, 新型コロナウイルス 致死率, 中国 肺炎 原因, 中国肺炎原因不明, 中国肺炎 症状, 中国肺炎 日本, 中国肺炎 場所, 中国肺炎 予防, 肺炎 症状"><meta name="news_keywords" content="中国 肺炎, コロナウイルス 症状, コロナウイルス症状は, コロナウイルス新型症状, コロナウイルス新型日本, 新型 コロナウイルス, 新型 コロナウイルスとは, 新型コロナウイルスとは症状, 新型コロナウイルス肺炎, 新型コロナウイルス肺炎症状, 新型コロナウイルス 人から人, 新型コロナウイルス 中国, 新型コロナウイルス 日本, 新型コロナウイルス日本人, 新型コロナウイルス 上海, 新型コロナウイルス 韓国, 新型コロナウイルス 台湾, 新型コロナウイルス台湾旅行, 新型コロナウイルス 潜伏期間, 新型コロナウイルス 致死率, 中国 肺炎 原因, 中国肺炎原因不明, 中国肺炎 症状, 中国肺炎 日本, 中国肺炎 場所, 中国肺炎 予防, 肺炎 症状"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="jp.sputniknews.com"><meta name="analytics:article_id" content="7318253"><meta name="analytics:p_ts" content="1585660800"><meta name="analytics:rubric" content="covid-19"><meta name="analytics:tags" content="中国 肺炎, コロナウイルス 症状, コロナウイルス症状は, コロナウイルス新型症状, コロナウイルス新型日本, 新型 コロナウイルス, 新型 コロナウイルスとは, 新型コロナウイルスとは症状, 新型コロナウイルス肺炎, 新型コロナウイルス肺炎症状, 新型コロナウイルス 人から人, 新型コロナウイルス 中国, 新型コロナウイルス 日本, 新型コロナウイルス日本人, 新型コロナウイルス 上海, 新型コロナウイルス 韓国, 新型コロナウイルス 台湾, 新型コロナウイルス台湾旅行, 新型コロナウイルス 潜伏期間, 新型コロナウイルス 致死率, 中国 肺炎 原因, 中国肺炎原因不明, 中国肺炎 症状, 中国肺炎 日本, 中国肺炎 場所, 中国肺炎 予防, 肺炎 症状"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1469313653366716"><meta property="fb:pages" content="317429654959315"><link rel="apple-touch-icon" href="https://cdn1.img.jp.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=40&issuer_article_id=7318253"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="alternate" href="https://jp.sputniknews.com/covid-19/202003317318253/" hreflang="ja"><link rel="alternate" href="https://jp.sputniknews.com/covid-19/202003317318253/" hreflang="ja-jp"><link rel="alternate" href="https://jp.sputniknews.com/covid-19/202003317318253/" hreflang="jp-kr"><link rel="alternate" href="https://jp.sputniknews.com/covid-19/202003317318253/" hreflang="jp-au"><link rel="alternate" href="https://jp.sputniknews.com/covid-19/202003317318253/" hreflang="jp-us"><link rel="amphtml" href="https://jp.sputniknews.com/amp/covid-19/202003317318253/"><link rel="canonical" href="https://jp.sputniknews.com/covid-19/202003317318253/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.jp.sputniknews.com/min/css/fonts.jp.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.jp.sputniknews.com/min/css/fonts.jp.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/common.jp.css?2f6a47444"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/responsive.jp.css?2ab99e2cb">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/windows/windows.jp.css?2e3054bbb"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/article.jp.css?26b04c276"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/libs/lightgallery.jp.css?2989ce494"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/comments/comments.jp.css?25eac223d"><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_jp']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'jpn', www: 'https://jp.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_jp", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: '続きを読む' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-jp/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script>
                (function(){
                // Boomerang Loader Snippet version 10
                if (window.BOOMR && (window.BOOMR.version || window.BOOMR.snippetExecuted))
                { return; }
                window.BOOMR = window.BOOMR || {};
                window.BOOMR.snippetExecuted = true;

                var dom, doc, where, iframe = document.createElement("iframe"), win = window;

                function boomerangSaveLoadTime(e) { win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime(); }
                if (win.addEventListener) { win.addEventListener("load", boomerangSaveLoadTime, false); }
                else if (win.attachEvent) { win.attachEvent("onload", boomerangSaveLoadTime); }

                iframe.src = "javascript:void(0)";
                iframe.title = "";
                iframe.role = "presentation";
                (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
                where = document.getElementsByTagName("script")[0];
                where.parentNode.insertBefore(iframe, where);

                try { doc = iframe.contentWindow.document; }
                catch (e) { dom = document.domain; iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);"; doc = iframe.contentWindow.document; }
                doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "https://s.go-mpulse.net/boomerang/" +
                "54BQU-D9L6D-57GQS-UM22L-FGJKS";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
                };
                doc.write('<bo' + 'dy onload="document._l();">');
                doc.close();
                })();
            </script><script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js"></script><meta property="og:title" content="新型コロナウイルス　日本国内で244人が新たに感染　総数2918人に　"><meta property="og:url" content="https://jp.sputniknews.com/covid-19/202003317318253/"><meta property="og:type" content="website"><meta property="og:description" content="日本国内で新型コロナウイルスの感染者が増加している。31日、新たに244人の感染が確認され、クルーズ船「ダイヤモンド・プリンセス」の感染者を含む国内の感染者は計2918人に達した。毎日新聞が報じた。"><meta property="og:image" content="https://cdn1.img.jp.sputniknews.com/images/731/83/7318397.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_jp"><meta name="twitter:url" content="https://jp.sputniknews.com/covid-19/202003317318253/"><meta name="twitter:title" content="新型コロナウイルス　日本国内で244人が新たに感染　総数2918人に　"><meta name="twitter:description" content="日本国内で新型コロナウイルスの感染者が増加している。31日、新たに244人の感染が確認され、クルーズ船「ダイヤモンド・プリンセス」の感染者を含む国内の感染者は計2918人に達した。毎日新聞が報じた。"><meta name="twitter:image" content="https://jp.sputniknews.com/sharing_snippet/7318253.png?1585660800"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-03-31T22:28:20Z" http-equiv="last-modified"><meta content="2020-03-31T22:28:20Z" itemprop="dateModified" name="lastmod"><meta content="2020-03-31T22:20:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-03-31T22:20:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/covid-19/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_jp', [[970, 90], [728, 90]], 'div-gpt-ad-1511430244920-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_1', [300, 250], 'div-gpt-ad-1511430244920-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_2', [300, 250], 'div-gpt-ad-1511430244920-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1511430244920-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_jp', [300, 600], 'div-gpt-ad-1511430244920-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_jp lang_jpn m-covid">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXWP46"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TXWP46');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik 日本</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">他言語</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">ログイン</a><a class="b-sitenav__userauth-register authRegisterOpen">登録</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">ログアウト</a></span></div><span class="m-timezone m-vat">22:54 </span><span class="m-vat">2020年03月31日</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_jp -->
<div id='div-gpt-ad-1511430244920-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-orange" data-list-id="7249247"><a href="/covid-19/">新型コロナウイルス</a></li><li class="b-mainnav__item" data-list-id="14016"><a href="/">ホーム</a></li><li class="b-mainnav__item" data-list-id="13503"><a href="/world/" data-for="#parent-13503">国際</a></li><li class="b-mainnav__item" data-list-id="13517"><a href="/japan/">日本</a></li><li class="b-mainnav__item" data-list-id="13532"><a href="/politics/">政治</a></li><li class="b-mainnav__item" data-list-id="13548"><a href="/business/">経済</a></li><li class="b-mainnav__item" data-list-id="13591"><a href="/life/" data-for="#parent-13591">社会</a></li><li class="b-mainnav__item" data-list-id="6684361"><a href="/reportage/">オピニオン</a></li><li class="b-mainnav__item" data-list-id="421135"><a href="/multimedia/" data-for="#parent-421135">マルチメディア</a></li><li class="b-mainnav__item" data-list-id="28403"><a href="/videoclub/">ビデオクラブ</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-13503" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/africa/">アフリカ</a></li><li><a href="/middle_east/">中東</a></li><li><a href="/europe/">欧州</a></li><li><a href="/us/">米国</a></li><li><a href="/asia/">アジア</a></li><li><a href="/russia/">ロシア</a></li></ul></div></div><div id="parent-13591" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/incidents/">災害・事故・事件</a></li><li><a href="/science/">テック＆サイエンス</a></li><li><a href="/culture/">文化</a></li><li><a href="/sport/">スポーツ</a></li><li><a href="/entertainment/">エンタメ</a></li></ul></div></div><div id="parent-421135" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">写真</a></li><li><a href="/infographics/">インフォグラフィック</a></li><li><a href="/video/">動画</a></li><li><a href="/cartoons/">風刺画</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.jp"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_jp"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik-jp"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCU0HLU4cC0ZHarCRQ1WQgMw"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">検索</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.jp.sputniknews.com/img/730/52/7305258_0:0:3072:1662_1000x541_80_0_0_a5d0dc0278e2b05f6b016b7c921e3719.jpg" width="1000" height="541" alt="聖火リレー 東京２０２０" title="聖火リレー 東京２０２０" class="" itemprop="associatedMedia" srcset="https://cdn1.img.jp.sputniknews.com/img/730/52/7305258_0:0:3072:1662_1000x0_80_0_1_185ffd3d82a1a69017cbf52b85473266.jpg 1000w,https://cdn1.img.jp.sputniknews.com/img/730/52/7305258_0:0:3072:1662_768x0_80_0_1_123627df67e29f3e9f87bbe5d03cd925.jpg 768w,https://cdn1.img.jp.sputniknews.com/img/730/52/7305258_0:0:3072:1662_480x0_80_0_1_66a2d09e74e4be49ebea107fe7ed9474.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">新型コロナウイルス　日本国内で244人が新たに感染　総数2918人に　</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AFP 2020 / Philip Fong</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/covid-19/" itemprop="articleSection">新型コロナウイルス</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-03-31T22:20">2020年03月31日 22:20</time><time itemprop="dateModified" datetime="2020-03-31T22:28" class="b-article__refs-date-upd">(アップデート 2020年03月31日 22:28) </time><!--noindex--><span data-article="7318253" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">短縮 ＵＲＬ</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">トピック </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/china-coronavirus/">新型コロナウイルス
                (<span>587</span>)
            </a></div></div><div class="b-counters "><a href="/covid-19/202003317318253/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">でフォローする</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMPvHhAswl7GBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.jp.sputniknews.com/img/730/52/7305258_0:0:3072:1728_1200x675_80_0_0_c32dac2467dba844e0027d3d033cb104.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn1.img.jp.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn1.img.jp.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://jp.sputniknews.com/covid-19/202003317318253/</div></div><div itemprop="description" class="b-article__lead"><p>日本国内で新型コロナウイルスの感染者が増加している。31日、新たに244人の感染が確認され、クルーズ船「ダイヤモンド・プリンセス」の感染者を含む国内の感染者は計2918人に達した。毎日新聞が報じた。</p></div><div itemprop="articleBody" class="b-article__text"><p>東京都では1日で78人の感染が確認され、これまでで最多となった。大阪28人、埼玉15人、神奈川14人、福岡7人の感染がそれぞれ確認され、いずれも1日あたりで最多となった。埼玉では幼児の感染も確認されている。また、山形県で初の感染例が確認された。</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject-foto" data-src="https://cdn1.img.jp.sputniknews.com/img/730/22/7302261_0:0:1200:2776_432x1000_80_0_0_ca180795745ef232aa8bfed8bbc0a753.jpg" data-sub-html="医療用マスク：使用説明書. Sputnik / Savitskaya Kristina"><picture><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/730/22/7302261_0:5:1198:2776_768x0_80_0_1_13d40301ab9001dec643f9fb3e34644c.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/730/22/7302261_0:5:1198:2776_480x0_80_0_1_fd907368550be6d64a5fc3a73775e777.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='1198'%20height='2771'%3E%3C/svg%3E" width="1198" height="2771" alt="医療用マスク：使用説明書" title="医療用マスク：使用説明書" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/img/730/22/7302261_0:5:1198:2776_1198x2771_80_0_0_43fa170435bc3880096e5ef4729f0ce7.jpg"></picture></div></div><div class="b-inject__copy"><span>Sputnik / Savitskaya Kristina</span></div><div class="b-inject__content">医療用マスク：使用説明書</div></div></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 25005_bn5-->
<div id="adfox_149762053488493318"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149762053488493318',
        params: {
            pp: 'kpn',
            ps: 'ckau',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="新型コロナウイルス　日本国内で244人が新たに感染　総数2918人に　" title="Facebook"></div><div class="twitter" data-title="新型コロナウイルス　日本国内で244人が新たに感染　総数2918人に　" title="Twitter" data-via="sputnik_jp"></div><div class="hatena" title="Hatena Bookmark"></div><a class="social-likes-pane__eml" href="mailto:?subject=%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E3%80%80%E6%97%A5%E6%9C%AC%E5%9B%BD%E5%86%85%E3%81%A7244%E4%BA%BA%E3%81%8C%E6%96%B0%E3%81%9F%E3%81%AB%E6%84%9F%E6%9F%93%E3%80%80%E7%B7%8F%E6%95%B02918%E4%BA%BA%E3%81%AB%E3%80%80&amp;body=%E8%A8%98%E4%BA%8B%E3%81%AF%E3%80%81%E3%82%B5%E3%82%A4%E3%83%88%20jp.sputniknews.com%20%E3%81%8B%E3%82%89%E9%80%81%E4%BF%A1%E3%81%95%E3%82%8C%E3%81%BE%E3%81%97%E3%81%9F%E3%80%82%0D%0A%0D%0A%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E3%80%80%E6%97%A5%E6%9C%AC%E5%9B%BD%E5%86%85%E3%81%A7244%E4%BA%BA%E3%81%8C%E6%96%B0%E3%81%9F%E3%81%AB%E6%84%9F%E6%9F%93%E3%80%80%E7%B7%8F%E6%95%B02918%E4%BA%BA%E3%81%AB%E3%80%80%0D%0Ahttps://jp.sputniknews.com/covid-19/202003317318253/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="naver" title="Naver">Naver</div><div class="line_button"><div class="social-likes__icon_line"><div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja"></div></div><span>Line</span></div><div class="blogger" title="Blogger">Blogger</div><div class="plusone" title="Google+">Google+</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=7318253&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=7318253&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_jp_article_1 -->
<div id='div-gpt-ad-1511430244920-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-1'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_jp_article_2 -->
<div id='div-gpt-ad-1511430244920-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-2'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_jp_article_3 -->
<div id='div-gpt-ad-1511430244920-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-3'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">トピック</div><div class="b-article__refs-item-title"><a href="/trend/china-coronavirus/">新型コロナウイルス
                (<span>587</span>)
            </a></div></div></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">タグ</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_disease/">病気</a>, <a href="/tags/geo_nihon/">日本</a></div></div></div></div><div class="comments section" data-articleId="7318253" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="7318253" data-title="新型コロナウイルス　日本国内で244人が新たに感染　総数2918人に　" data-url="/covid-19/202003317318253/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">追跡</label><label class="subscribed">追跡しない</label></span><a class="comment_rules">コメント・ガイド</a>ディスカッション</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">スプートニク経由でコメント</span><span data-target="#commentsFB" class="comments__tabs-tab">Facebook経由でコメント</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://jp.sputniknews.com/covid-19/202003317318253/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>コメント</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="7318253"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="covid-19"><div class="line"><textarea name="comment" class="comment" placeholder="コメントを残す"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>コメントを書く</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div><div class="line more"><a class="another-one">もっと書く</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    いただいたコメントにはリンクがはってあるので、残念ですがサイトにＵＰすることができません
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>全てのコメント</h3><a data-url="" class="more" style="display:none;"><em></em>他のコメントを読む (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>新しいコメントを読む (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>コメント</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '7318253'; /* if (typeof Comet != 'undefined') { Comet.listen('7318253', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>答える</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>返事として</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">コメントを表示する</i><i class="hide">コメントを表示しない</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">編集する</a> | <a class="delete" data-id="">カットする</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>保存する</i></button><input type="hidden" name="article_id" value="7318253"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="7318253" data-project="sputnik_jp"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">新着ニュース</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">新着</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">今週の人気記事</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">22:20  </span></span><a href="/covid-19/202003317318253/">新型コロナウイルス　日本国内で244人が新たに感染　総数2918人に　</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">22:01  </span></span><a href="/life/202003317318135/">「いつもそこにいると思っていた」ロシアの志村けんファン　日本人とともに悲しむ</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">21:50  </span></span><a href="/photo/202003317317172/">距離を保とう：「ソーシャルディスタンス」を実践する人々</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">21:23  </span></span><a href="/covid-19/202003317318058/">新型コロナ問題　ロシアは中国と日本のシナリオで進行　ロスポトレブナゾール</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">20:20  </span></span><a href="/russia/202003317317899/">新型コロナ　ロシアの感染者2337人、死者17人に</a></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/covid-19/202003297310040/">中国の医師が指摘　手洗いの他にまだやるべきことがある</a></li><li class="b-news__item"><a href="/incidents/202003297310946/">フィリピンで東京行き航空機墜落</a></li><li class="b-news__item"><a href="/covid-19/202003307311035/">研究者ら、コロナウイルス突然変異のスピードを解明 </a></li><li class="b-news__item"><a href="/business/202003317314421/">ノルウェー　原油の大打撃に備える</a></li><li class="b-news__item"><a href="/world/202003297310515/">新型コロナにより「地球は息を吹き返した」＝専門家</a></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div></div></div><div class="taboola-sidebar"><h6 class="b-block__title">おすすめ</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_jp -->
<div id='div-gpt-ad-1511430244920-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-4'); });
</script>
</div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 25003_bn3-->
<div id="adfox_1478778836"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778836',
        params: {
            pp: 'ixd',
            ps: 'ckau',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">マルチメディア</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">写真</a></li><li class="b-tabs__head-item"><a href="#video-tab">動画</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">インフォグラフィックス</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/202003317317172/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/731/62/7316271_0:0:3072:1931_260x0_80_0_1_b3d3ba0640d5bc6800d1d5b38f6c432d.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/731/62/7316271_0:0:3072:1931_685x0_80_0_1_dceb8d1a925a4ec7ec18636240c82dc4.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/731/62/7316271_0:0:3072:1931_400x0_80_0_1_aeac19fa052a1b0346603f651099b108.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="テディベアを使ってソーシャル・ディスタンスの例を提示（フランス・パリ）" title="テディベアを使ってソーシャル・ディスタンスの例を提示（フランス・パリ）" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/img/731/62/7316271_0:0:3072:1931_700x440_80_0_0_7465ac9faae5151afae0bf83a8eb7fae.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/202003317317172/">距離を保とう：「ソーシャルディスタンス」を実践する人々</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/202003277307718/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/730/76/7307687_202:-1:1920:1080_260x0_80_0_1_1b4ebeb718de92c9aa594cd7a1b00e4b.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/730/76/7307687_202:-1:1920:1080_685x0_80_0_1_fee8b6bcbe3ca223f8e276b09c8dfcce.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/730/76/7307687_202:-1:1920:1080_400x0_80_0_1_18e8bf7135c427769b47264cb689cf23.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="今週のニュース　3月21日―3月27日" title="今週のニュース　3月21日―3月27日" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/img/730/76/7307687_202:-1:1920:1080_700x440_80_0_0_70328c9b2156f3158b6abbee577f13ff.png"></picture></a><div class="b-multimedia-light__title"><a href="/video/202003277307718/">今週のニュース　3月21日―3月27日</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/202003267302331/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/730/22/7302261_0:0:1200:754_260x0_80_0_1_d7e1df2e3ed26ce27fe51cd393ef2c1a.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/730/22/7302261_0:0:1200:754_685x0_80_0_1_715b612974aff9d79e8c9329d0393ae5.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdn1.img.jp.sputniknews.com/img/730/22/7302261_0:0:1200:754_400x0_80_0_1_6913bb0b8ab55bb77be1cef9ed7209d3.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="医療用マスク：使用説明書" title="医療用マスク：使用説明書" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/img/730/22/7302261_0:0:1200:754_700x440_80_0_0_aae90eb28cb3976537648e2f9992a691.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/202003267302331/">医療用マスク：使用説明書</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=7318253&amp;obj_type=article&amp;action_type=&amp;ts=1585662864" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/world/">国際</a></dt><dd><a href="/africa/">アフリカ</a><ul></ul><a href="/middle_east/">中東</a><ul></ul><a href="/europe/">欧州</a><ul></ul><a href="/us/">米国</a><ul></ul><a href="/asia/">アジア</a><ul></ul><a href="/russia/">ロシア</a><ul></ul></dd></dl><dl><dt><a href="/japan/">日本</a></dt><dd></dd></dl><dl><dt><a href="/politics/">政治</a></dt><dd></dd></dl><dl><dt><a href="/opinion/">ルポルタージュ</a></dt><dd></dd></dl><dl><dt><a href="/life/">社会</a></dt><dd><a href="/incidents/">災害・事故・事件</a><ul></ul><a href="/science/">テック＆サイエンス</a><ul></ul><a href="/culture/">文化</a><ul></ul><a href="/sport/">スポーツ</a><ul></ul><a href="/entertainment/">エンタメ</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">マルチメディア</a></dt><dd><a href="/photo/">写真</a><ul></ul><a href="/infographics/">インフォグラフィック</a><ul></ul><a href="/video/">動画</a><ul></ul><a href="/cartoons/">風刺画</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">プロジェクトについて</a><ul></ul><a href="/docs/about/terms_of_use.html">コンテンツの使用規則</a><ul></ul><a href="/docs/about/feedback.html">ご意見、ご感想など</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. 全ての権利は保護されています
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter29173540 = new Ya.Metrika({id:29173540,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/29173540" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        </div></div></footer><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "LIVE",
						"Close Modal Dialog": "閉じる",
						"Close": "閉じる",
						"Play Video": "再生",
						"Play": "再生",
						"Pause": "一時停止",
						"Current Time": "現在の時間",
						"Duration Time": "長さ",
						"Remaining Time": "残りの時間",
						"Stream Type": "ストリームの種類",
						"Loaded": "ロード済み",
						"Progress": "進行状況",
						"Fullscreen": "フルスクリーン",
						"Non-Fullscreen": "フルスクリーン以外",
						"Mute": "ミュート",
						"Unmute": "ミュート解除",
						"Playback Rate": "再生レート",
						"You aborted the media playback": "動画再生を中止しました",
						"A network error caused the media download to fail part-way.": "ネットワーク エラーにより動画のダウンロードが途中で失敗しました",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "サーバーまたはネットワークのエラー、またはフォーマットがサポートされていないため、動画をロードできませんでした",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "破損の問題、またはお使いのブラウザがサポートしていない機能が動画に使用されていたため、動画の再生が中止されました",
						"No compatible source was found for this media.": "この動画に対して互換性のあるソースが見つかりませんでした"
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.jp.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ja", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/sputnik.js?2c034d595"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ja', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'jpn';
            GLOBAL.sock.project = 'sputnik_jp';
        </script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/comments/comments.js?24e3e8b69"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-mail</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">ハンドルネーム</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">パスワード</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">パスワードの確認</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">絵からコードを入力</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div>下記の「登録」ボタンをクリックすると、貴殿の個人情報の処理と、個人情報保護方針への貴殿の同意が確認されたことになります。</div></div><div class="line"><button>登録する</button><label class="requirements">* 空欄はすべて入力してください</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    先に進むにはE-mailの確認が必要です。E-mailに確認のためのインストラクションが送られました。
                
            </label></div><a class="button modalClose">ＯＫ</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>パスワードの復元</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">e-mailを入力</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">絵からコードを入力</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>復活させる</button><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    成功！パスワード復元の案内が次のアドレスに送られました
                
            </label></div><a class="button modalClose">ＯＫ</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><div class="line">jp.sputniknews.comにプロフィールを持っていますか？</div><div class="line"><a class="button localAccountLinkOpen">はい</a><a class="button localAccountCreateOpen">いいえ</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><div class="user line"><img src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">e-mail</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">パスワード</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="field"><a class="localAccountCreateOpen">jp.sputniknews.comにプロフィールを持っていません</a></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><div class="user line"><img src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>e-mail</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>ハンドルネーム</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>次</button></div><div class="links"><a href="/id/" class="auth">ログイン</a></div><div class="field"><a class="localAccountLinkOpen">jp.sputniknews.comにプロフィールを持っています</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>プロフィールを削除</header><div class="body">jp.sputniknews.comからプロフィールを削除されますか？<div class="button-group"><a class="button yes">はい</a><a class="button modalClose">いいえ</a></div></div><div class="success">プロフィールが削除されました。プロフィールの再現は削除後３０日以内であれば、登録の際のこちらからの送信メールにあるアドレスから可能です。<div class="button-group"><a class="button modalClose">閉じる</a></div></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>コメント・ガイド</header><div class="body"><div class="rules scrollpane">ソーシャルネットワーク上のユーザーアカウントを通じてスプートニクのサイトでユーザー登録および認証を受けたという事実は、本規約に同意したことを意味する。 <br /><br /> ユーザーは自らの振舞が国内法および国際法に違反しないようにしなければならない。ユーザーは議論の他の参加者、また読者や、当該記事の題材となっている人物に対し尊敬をもって発言しなければならない。 <br /><br /> サイト運営者は記事の基本的内容に用いられている言語とは異なる言語でなされたコメントを削除できる。 <br /><br /> sputniknews.comの全言語バージョンで、ユーザーが行ったコメントの編集が行われる可能性がある。 <br /><br /> 以下に該当するユーザーのコメントは削除される。 <br /><br /> <ul> <li>記事のテーマにそぐわないもの</li> <li>憎悪を煽り立て、人種・民族・性・信教・社会的差別を助長し、少数者の権利を迫害するもの</li> <li>未成年の権利を侵害し、倫理的損害等、何らかの形態の損害を未成年に与えるもの</li> <li>過激主義、テロリズムを内容に含み、または、何らかの非合法活動を教唆するもの</li> <li>他のユーザー、個人ないし法人に対する中傷や脅迫を含み、その名誉や尊厳を傷つけ、または社会的評判を貶めるもの</li> <li>スプートニクを中傷し、または貶める発言</li> <li>プライバシーや通信の秘密を侵し、第三者の個人情報をその人の許可なく拡散させるもの</li> <li>動物への虐待・暴力シーンを描写し、またはそうしたページへのリンクを張ること</li> <li>自殺の方法に関する情報を含み、または自殺を教唆するもの</li> <li>商業的目的を持った発言、適切でない広告、違法な政治的宣伝または、そうした情報を含む別のサイトへのリンクを含むもの</li> <li>第三者の商品またはサービスを、しかるべき許可なしに宣伝するもの</li> <li>侮辱的ないし冒涜的表現およびその派生的表現、またはそれら表現を匂わせる字句の使用</li> <li>スパムを含み、スパムの拡散やメッセージの大量配信サービスおよびインターネットビジネスのための素材を宣伝するもの</li> <li>麻薬・向精神薬の使用を宣伝し、その作成法や使用法に関する情報を含むもの</li> <li>ウィルスなど有害ソフトウェアへのリンクを含むもの</li> <li>そのコメントが、同一または類似の内容を持つ大量のコメントを投下する行動の一環をなす場合（フラッシュモブ）</li> <li>内容の稀薄な、または意味の把握が困難ないし不可能なメッセージを大量に投稿した場合（フラッド）</li> <li>インターネット上のエチケットを乱し、攻撃的、侮辱的、冒涜的振舞を見せた場合（トローリング）</li> <li>テキストの全体または大部分が大文字で又は空白無しで書かれるなど、言語に対する尊敬を欠く場合</li> </ul> サイト運営者は、ユーザーがコメントの規則に違反した場合、または、ユーザーの振舞の中に違反の兆候が発見された場合に、事前の通告なしに、ユーザーのページへのアクセスをブロックし、又は、そのアカウントを削除する。 <br /><br /> ユーザーは、<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>にメールを送り、自分のアカウントの復元、アクセス禁止の解除を申請することが出来る。 <br /><br /> 手紙には次のことが示されていなければならない。 <br /><br /> <ul> <li>件名は、「アカウントの復元／アクセス禁止解除」</li> <li>ユーザーID</li> <li>上記規則への違反と認められ、アクセス禁止措置が取られる理由となった行動に対する説明</li> </ul> モデレーターがアカウントの復元とアクセス禁止の解除が妥当であると判断した場合には、アカウントは復元され、アクセス禁止は解除される。 <br /><br /> 再度の規則違反があり、再度のアクセス禁止が行われた場合には、アカウントは復元されず、アクセス禁止は全面的なものとなる。 <br /><br /> モデレーター・チームと連絡を取りたい場合は、電子メールアドレス<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>まで。</div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>ログイン</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">e-mail</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">パスワード</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div class="field social"><label></label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">VK.com経由でログイン</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">ＯＫ</a></div></div><div class="global-fade globalFade"></div><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=1469313653366716&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
