<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="ja" class="responsive" itemscope="" itemtype="http://schema.org/NewsArticle"><head><title>新型コロナウイルス　和歌山県で新たな感染者2人　病院内での接触 - Sputnik 日本</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="15日、和歌山県の仁坂吉伸知事は、同県湯浅町の済生会有田病院に関して、新たに男女2人の新型コロナウイルスの感染を確認したと発表した。"><meta name="keywords" content="和歌山県 コロナウイルス, 和歌山県 病院, 和歌山県 病院 コロナウイルス, 中国 肺炎, コロナウイルス 症状, コロナウイルス症状は, コロナウイルス新型症状, コロナウイルス新型日本, 新型 コロナウイルス, 新型 コロナウイルスとは, 新型コロナウイルスとは症状, 新型コロナウイルス肺炎, 新型コロナウイルス肺炎症状, 新型コロナウイルス 人から人, 新型コロナウイルス 中国, 新型コロナウイルス 日本, 新型コロナウイルス日本人, 新型コロナウイルス 上海, 新型コロナウイルス 韓国, 新型コロナウイルス 台湾, 新型コロナウイルス台湾旅行, 新型コロナウイルス 潜伏期間, 新型コロナウイルス 致死率, 中国 肺炎 原因, 中国肺炎原因不明, 中国肺炎 症状, 中国肺炎 日本, 中国肺炎 場所, 中国肺炎 予防, 肺炎 症状"><meta name="news_keywords" content="和歌山県 コロナウイルス, 和歌山県 病院, 和歌山県 病院 コロナウイルス, 中国 肺炎, コロナウイルス 症状, コロナウイルス症状は, コロナウイルス新型症状, コロナウイルス新型日本, 新型 コロナウイルス, 新型 コロナウイルスとは, 新型コロナウイルスとは症状, 新型コロナウイルス肺炎, 新型コロナウイルス肺炎症状, 新型コロナウイルス 人から人, 新型コロナウイルス 中国, 新型コロナウイルス 日本, 新型コロナウイルス日本人, 新型コロナウイルス 上海, 新型コロナウイルス 韓国, 新型コロナウイルス 台湾, 新型コロナウイルス台湾旅行, 新型コロナウイルス 潜伏期間, 新型コロナウイルス 致死率, 中国 肺炎 原因, 中国肺炎原因不明, 中国肺炎 症状, 中国肺炎 日本, 中国肺炎 場所, 中国肺炎 予防, 肺炎 症状"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="jp.sputniknews.com"><meta name="analytics:article_id" content="7109936"><meta name="analytics:p_ts" content="1581757200"><meta name="analytics:rubric" content="japan"><meta name="analytics:tags" content="和歌山県 コロナウイルス, 和歌山県 病院, 和歌山県 病院 コロナウイルス, 中国 肺炎, コロナウイルス 症状, コロナウイルス症状は, コロナウイルス新型症状, コロナウイルス新型日本, 新型 コロナウイルス, 新型 コロナウイルスとは, 新型コロナウイルスとは症状, 新型コロナウイルス肺炎, 新型コロナウイルス肺炎症状, 新型コロナウイルス 人から人, 新型コロナウイルス 中国, 新型コロナウイルス 日本, 新型コロナウイルス日本人, 新型コロナウイルス 上海, 新型コロナウイルス 韓国, 新型コロナウイルス 台湾, 新型コロナウイルス台湾旅行, 新型コロナウイルス 潜伏期間, 新型コロナウイルス 致死率, 中国 肺炎 原因, 中国肺炎原因不明, 中国肺炎 症状, 中国肺炎 日本, 中国肺炎 場所, 中国肺炎 予防, 肺炎 症状"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1469313653366716"><meta property="fb:pages" content="317429654959315"><link rel="apple-touch-icon" href="https://cdn1.img.jp.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=40&issuer_article_id=7109936"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="alternate" href="https://jp.sputniknews.com/japan/202002157109936/" hreflang="ja"><link rel="alternate" href="https://jp.sputniknews.com/japan/202002157109936/" hreflang="ja-jp"><link rel="alternate" href="https://jp.sputniknews.com/japan/202002157109936/" hreflang="jp-kr"><link rel="alternate" href="https://jp.sputniknews.com/japan/202002157109936/" hreflang="jp-au"><link rel="alternate" href="https://jp.sputniknews.com/japan/202002157109936/" hreflang="jp-us"><link rel="amphtml" href="https://jp.sputniknews.com/amp/japan/202002157109936/"><link rel="canonical" href="https://jp.sputniknews.com/japan/202002157109936/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.jp.sputniknews.com/min/css/fonts.jp.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.jp.sputniknews.com/min/css/fonts.jp.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/common.jp.css?212b0fbdd4"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/responsive.jp.css?2333f35b8">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/windows/windows.jp.css?2e3054bbb"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/article.jp.css?26b04c276"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/libs/lightgallery.jp.css?2989ce494"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/comments/comments.jp.css?215a3231e"><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_jp']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'jpn', www: 'https://jp.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_jp", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: '続きを読む' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-jp/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js"></script><meta property="og:title" content="新型コロナウイルス　和歌山県で新たな感染者2人　病院内での接触"><meta property="og:url" content="https://jp.sputniknews.com/japan/202002157109936/"><meta property="og:type" content="website"><meta property="og:description" content="15日、和歌山県の仁坂吉伸知事は、同県湯浅町の済生会有田病院に関して、新たに男女2人の新型コロナウイルスの感染を確認したと発表した。"><meta property="og:image" content="https://cdn1.img.jp.sputniknews.com/images/707/26/7072687.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_jp"><meta name="twitter:url" content="https://jp.sputniknews.com/japan/202002157109936/"><meta name="twitter:title" content="新型コロナウイルス　和歌山県で新たな感染者2人　病院内での接触"><meta name="twitter:description" content="15日、和歌山県の仁坂吉伸知事は、同県湯浅町の済生会有田病院に関して、新たに男女2人の新型コロナウイルスの感染を確認したと発表した。"><meta name="twitter:image" content="https://jp.sputniknews.com/sharing_snippet/7109936.png?1581757200"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-02-15T17:42:49Z" http-equiv="last-modified"><meta content="2020-02-15T17:42:49Z" itemprop="dateModified" name="lastmod"><meta content="2020-02-15T18:00:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-02-15T18:00:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/japan/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_jp', [[970, 90], [728, 90]], 'div-gpt-ad-1511430244920-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_1', [300, 250], 'div-gpt-ad-1511430244920-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_2', [300, 250], 'div-gpt-ad-1511430244920-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1511430244920-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_jp', [300, 600], 'div-gpt-ad-1511430244920-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_jp lang_jpn">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXWP46"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TXWP46');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik 日本</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">他言語</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">ログイン</a><a class="b-sitenav__userauth-register authRegisterOpen">登録</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">ログアウト</a></span></div><span class="m-timezone m-vat">18:33 </span><span class="m-vat">2020年02月15日</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_jp -->
<div id='div-gpt-ad-1511430244920-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-figure m-orange" data-list-id="5891139"><a href="https://jp.sputniknews.com/figure-skating/">フィギュア特集</a></li><li class="b-mainnav__item" data-list-id="14016"><a href="/">ホーム</a></li><li class="b-mainnav__item" data-list-id="13503"><a href="/world/" data-for="#parent-13503">国際</a></li><li class="b-mainnav__item" data-list-id="13517"><a href="/japan/">日本</a></li><li class="b-mainnav__item" data-list-id="13532"><a href="/politics/">政治</a></li><li class="b-mainnav__item" data-list-id="13548"><a href="/business/">経済</a></li><li class="b-mainnav__item" data-list-id="13591"><a href="/life/" data-for="#parent-13591">社会</a></li><li class="b-mainnav__item" data-list-id="6684361"><a href="/reportage/">オピニオン</a></li><li class="b-mainnav__item" data-list-id="421135"><a href="/multimedia/" data-for="#parent-421135">マルチメディア</a></li><li class="b-mainnav__item" data-list-id="28403"><a href="/videoclub/">ビデオクラブ</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-13503" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/africa/">アフリカ</a></li><li><a href="/middle_east/">中東</a></li><li><a href="/europe/">欧州</a></li><li><a href="/us/">米国</a></li><li><a href="/asia/">アジア</a></li><li><a href="/russia/">ロシア</a></li></ul></div></div><div id="parent-13591" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/incidents/">災害・事故・事件</a></li><li><a href="/science/">テック＆サイエンス</a></li><li><a href="/culture/">文化</a></li><li><a href="/sport/">スポーツ</a></li><li><a href="/entertainment/">エンタメ</a></li></ul></div></div><div id="parent-421135" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">写真</a></li><li><a href="/infographics/">インフォグラフィック</a></li><li><a href="/video/">動画</a></li><li><a href="/cartoons/">風刺画</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.jp"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_jp"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik-jp"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCU0HLU4cC0ZHarCRQ1WQgMw"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">検索</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.jp.sputniknews.com/images/707/31/7073141.jpg" width="1000" height="541" alt="新型コロナウイルス" title="新型コロナウイルス" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">新型コロナウイルス　和歌山県で新たな感染者2人　病院内での接触</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    REUTERS / Yonhap </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/japan/" itemprop="articleSection">日本</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-02-15T18:00">2020年02月15日 18:00</time><!--noindex--><span data-article="7109936" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">短縮 ＵＲＬ</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">トピック </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/china-coronavirus/">中国の新型コロナウイルス
                (<span>220</span>)
            </a></div></div><div class="b-counters "><a href="/japan/202002157109936/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div class="article__google-news"><span class="google-news-title">でフォローする</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMPvHhAswl7GBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.jp.sputniknews.com/images/707/31/7073140.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn1.img.jp.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn1.img.jp.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://jp.sputniknews.com/japan/202002157109936/</div></div><div itemprop="description" class="b-article__lead"><p>15日、和歌山県の仁坂吉伸知事は、同県湯浅町の済生会有田病院に関して、新たに男女2人の新型コロナウイルスの感染を確認したと発表した。</p></div><div itemprop="articleBody" class="b-article__text"><p>和歌山県によると、感染が確認された2人は、有田病院で感染が確認されている外科医師の妻と、もう一人は入院患者の男性。男性は外科病棟に入院しており、感染した医師と接触が確認されている。</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/life/202002157109365/"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="新型コロナウイルス" title="新型コロナウイルス" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/images/710/92/7109292.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS / Tyrone Siu</span></div><div class="b-inject__content"><a href="/life/202002157109365/">パニックと外国人嫌悪　新型コロナウイルスに対する恐怖はウイルスより危険？</a></div></div>男性医師の感染については、14日に県によって発表された。医師の感染は13日に確認。また、同医師が勤務する済生会有田病院を受診した70代の男性からも新型コロナウイルスの感染が確認されている。県によると、男性は同医院を受診する前から嘔吐や発熱などの症状があった。県の担当者は、院外で感染が広がっている可能性を指摘した。</p>
<p>こうした事態を受け、済生会有田病院は、14日から感染防止のため、薬の処方を除く外来診療を中止し、感染を心配する同院利用者を対象に「接触者外来」を設置した。</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject-foto" data-src="https://cdn1.img.jp.sputniknews.com/images/710/99/7109973.jpg" data-sub-html="和歌山県. 
                        ©
                    写真 : Public Domain"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='1189'%20height='951'%3E%3C/svg%3E" width="1189" height="951" alt="和歌山県" title="和歌山県" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/images/711/00/7110028.jpg"></div></div><div class="b-inject__copy"><span>
                        ©
                    写真 : Public Domain</span></div><div class="b-inject__content">和歌山県</div></div>
<p>和歌山県内での感染者数は計5人となった。</p>
<div class="b-inject m-inject-free"><div class="b-inject__media"><div class="b-inject-foto" data-src="https://cdn1.img.jp.sputniknews.com/images/707/26/7072639.jpg" data-sub-html="新型コロナウイルスについての情報の正誤. 
                        ©
                    Sputnik / Savitskaya Kristina"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='998'%20height='770'%3E%3C/svg%3E" width="998" height="770" alt="新型コロナウイルスについての情報の正誤" title="新型コロナウイルスについての情報の正誤" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/images/707/26/7072681.jpg"></div></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Savitskaya Kristina</span></div><div class="b-inject__content">新型コロナウイルスについての情報の正誤</div></div>
<hr />
<h3>スプートニクは新型コロナウイルスに関するその他の疑問と回答について別記事でご紹介している。<a href="https://jp.sputniknews.com/asia/202002047073043/" target="_blank" rel="noopener">こちらの記事</a>および<a href="https://jp.sputniknews.com/life/202002037072338/" target="_blank" rel="noopener">こちらの記事</a>をお読み下さい。</h3></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 25005_bn5-->
<div id="adfox_149762053488493318"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149762053488493318',
        params: {
            pp: 'kpn',
            ps: 'ckau',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="新型コロナウイルス　和歌山県で新たな感染者2人　病院内での接触" title="Facebook"></div><div class="twitter" data-title="新型コロナウイルス　和歌山県で新たな感染者2人　病院内での接触" title="Twitter" data-via="sputnik_jp"></div><div class="hatena" title="Hatena Bookmark"></div><a class="social-likes-pane__eml" href="mailto:?subject=%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E3%80%80%E5%92%8C%E6%AD%8C%E5%B1%B1%E7%9C%8C%E3%81%A7%E6%96%B0%E3%81%9F%E3%81%AA%E6%84%9F%E6%9F%93%E8%80%852%E4%BA%BA%E3%80%80%E7%97%85%E9%99%A2%E5%86%85%E3%81%A7%E3%81%AE%E6%8E%A5%E8%A7%A6&amp;body=%E8%A8%98%E4%BA%8B%E3%81%AF%E3%80%81%E3%82%B5%E3%82%A4%E3%83%88%20jp.sputniknews.com%20%E3%81%8B%E3%82%89%E9%80%81%E4%BF%A1%E3%81%95%E3%82%8C%E3%81%BE%E3%81%97%E3%81%9F%E3%80%82%0D%0A%0D%0A%E6%96%B0%E5%9E%8B%E3%82%B3%E3%83%AD%E3%83%8A%E3%82%A6%E3%82%A4%E3%83%AB%E3%82%B9%E3%80%80%E5%92%8C%E6%AD%8C%E5%B1%B1%E7%9C%8C%E3%81%A7%E6%96%B0%E3%81%9F%E3%81%AA%E6%84%9F%E6%9F%93%E8%80%852%E4%BA%BA%E3%80%80%E7%97%85%E9%99%A2%E5%86%85%E3%81%A7%E3%81%AE%E6%8E%A5%E8%A7%A6%0D%0Ahttps://jp.sputniknews.com/japan/202002157109936/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="naver" title="Naver">Naver</div><div class="line_button"><div class="social-likes__icon_line"><div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja"></div></div><span>Line</span></div><div class="blogger" title="Blogger">Blogger</div><div class="plusone" title="Google+">Google+</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=7109936&amp;value=1" class="b-article__likes-up js-likeUp">
                                    0
                                </a><a href="/services/likes/like/?article_id=7109936&amp;value=-1" class="b-article__likes-down js-likeDown">
                                    0
                                </a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_jp_article_1 -->
<div id='div-gpt-ad-1511430244920-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-1'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_jp_article_2 -->
<div id='div-gpt-ad-1511430244920-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-2'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_jp_article_3 -->
<div id='div-gpt-ad-1511430244920-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-3'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">トピック</div><div class="b-article__refs-item-title"><a href="/trend/china-coronavirus/">中国の新型コロナウイルス
                (<span>220</span>)
            </a></div></div></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">タグ</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geo_nihon/">日本</a></div></div></div></div><div class="comments section" data-articleId="7109936" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="7109936" data-title="新型コロナウイルス　和歌山県で新たな感染者2人　病院内での接触" data-url="/japan/202002157109936/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">追跡</label><label class="subscribed">追跡しない</label></span><a class="comment_rules">コメント・ガイド</a>ディスカッション</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">スプートニク経由でコメント</span><span data-target="#commentsFB" class="comments__tabs-tab">Facebook経由でコメント</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://jp.sputniknews.com/japan/202002157109936/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>コメント</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="7109936"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="japan"><div class="line"><textarea name="comment" class="comment" placeholder="コメントを残す"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>コメントを書く</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div><div class="line more"><a class="another-one">もっと書く</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    いただいたコメントにはリンクがはってあるので、残念ですがサイトにＵＰすることができません
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>全てのコメント</h3><a data-url="" class="more" style="display:none;"><em></em>他のコメントを読む (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>新しいコメントを読む (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>コメント</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '7109936'; /* if (typeof Comet != 'undefined') { Comet.listen('7109936', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>答える</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>返事として</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">コメントを表示する</i><i class="hide">コメントを表示しない</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">編集する</a> | <a class="delete" data-id="">カットする</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>保存する</i></button><input type="hidden" name="article_id" value="7109936"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="7109936" data-project="sputnik_jp"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">新着ニュース</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">新着</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">今週の人気記事</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">18:00  </span></span><a href="/japan/202002157109936/">新型コロナウイルス　和歌山県で新たな感染者2人　病院内での接触</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">17:11  </span></span><a href="/entertainment/202002157109912/">『ストレンジャー・シングス 未知の世界』　第4シーズンのティーザー広告がリリース　ストーリーはロシアで展開</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">16:19  </span></span><a href="/asia/202002157109872/">中国外務省　香港での混乱の組織化で外力を非難</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">14:00  </span></span><a href="/incidents/202002157109809/">中国とキルギスの国境でM5.6の地震</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">13:36  </span></span><a href="/life/202002157109790/">米政府、横浜港沖のクルーズ船から米国人退避か</a></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/world/202002147104713/">世界人口の3分の2が新型コロナウイルスに感染か</a></li><li class="b-news__item"><a href="/science/202002137103750/">コロナウイルスの物体表面での生存期間が明らかに</a></li><li class="b-news__item"><a href="/incidents/202002147105488/">コロナウイルスに効果的な治療法発見　中国医師</a></li><li class="b-news__item"><a href="/science/202002147108681/">削除不可能なAndroidマルウェアが見つかる</a></li><li class="b-news__item"><a href="/life/202002127101283/">タイタニック号で発見の、あのバイオリン　米博物館で公開へ</a></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div></div></div><div class="taboola-sidebar"><h6 class="b-block__title">おすすめ</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_jp -->
<div id='div-gpt-ad-1511430244920-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-4'); });
</script>
</div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 25003_bn3-->
<div id="adfox_1478778836"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778836',
        params: {
            pp: 'ixd',
            ps: 'ckau',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">マルチメディア</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">写真</a></li><li class="b-tabs__head-item"><a href="#video-tab">動画</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">インフォグラフィックス</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/202002147107477/"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="" title="" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/images/710/72/7107262.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/202002147107477/">今週のベストショット　２月８日－２月１４日</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/202002077086532/"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="今週のニュース　まとめ　2月1日-2月7日" title="今週のニュース　まとめ　2月1日-2月7日" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/images/708/65/7086501.png"></picture></a><div class="b-multimedia-light__title"><a href="/video/202002077086532/">今週のニュース　まとめ　2月1日ー2月7日</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/202002047071850/"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="2020年四大陸フィギュアスケート選手権の競技日程" title="2020年四大陸フィギュアスケート選手権の競技日程" class=" lazyload" data-src="https://cdn1.img.jp.sputniknews.com/images/707/18/7071815.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/202002047071850/">2020年四大陸フィギュアスケート選手権　競技日程</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=7109936&amp;obj_type=article&amp;action_type=&amp;ts=1581759222" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/world/">国際</a></dt><dd><a href="/africa/">アフリカ</a><ul></ul><a href="/middle_east/">中東</a><ul></ul><a href="/europe/">欧州</a><ul></ul><a href="/us/">米国</a><ul></ul><a href="/asia/">アジア</a><ul></ul><a href="/russia/">ロシア</a><ul></ul></dd></dl><dl><dt><a href="/japan/">日本</a></dt><dd></dd></dl><dl><dt><a href="/politics/">政治</a></dt><dd></dd></dl><dl><dt><a href="/opinion/">ルポルタージュ</a></dt><dd></dd></dl><dl><dt><a href="/life/">社会</a></dt><dd><a href="/incidents/">災害・事故・事件</a><ul></ul><a href="/science/">テック＆サイエンス</a><ul></ul><a href="/culture/">文化</a><ul></ul><a href="/sport/">スポーツ</a><ul></ul><a href="/entertainment/">エンタメ</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">マルチメディア</a></dt><dd><a href="/photo/">写真</a><ul></ul><a href="/infographics/">インフォグラフィック</a><ul></ul><a href="/video/">動画</a><ul></ul><a href="/cartoons/">風刺画</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">プロジェクトについて</a><ul></ul><a href="/docs/about/terms_of_use.html">コンテンツの使用規則</a><ul></ul><a href="/docs/about/feedback.html">ご意見、ご感想など</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. 全ての権利は保護されています
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter29173540 = new Ya.Metrika({id:29173540,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/29173540" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/lazyload.js?2c4e336f7"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.jp.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("ja", {
							
								"LIVE": "LIVE",
								"Close Modal Dialog": "閉じる",
								"Close": "閉じる",
								"Play Video": "再生",
								"Play": "再生",
								"Pause": "一時停止",
								"Current Time": "現在の時間",
								"Duration Time": "長さ",
								"Remaining Time": "残りの時間",
								"Stream Type": "ストリームの種類",
								"Loaded": "ロード済み",
								"Progress": "進行状況",
								"Fullscreen": "フルスクリーン",
								"Non-Fullscreen": "フルスクリーン以外",
								"Mute": "ミュート",
								"Unmute": "ミュート解除",
								"Playback Rate": "再生レート",
								"You aborted the media playback": "動画再生を中止しました",
								"A network error caused the media download to fail part-way.": "ネットワーク エラーにより動画のダウンロードが途中で失敗しました",
								"The media could not be loaded, either because the server or network failed or because the format is not supported.": "サーバーまたはネットワークのエラー、またはフォーマットがサポートされていないため、動画をロードできませんでした",
								"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "破損の問題、またはお使いのブラウザがサポートしていない機能が動画に使用されていたため、動画の再生が中止されました",
								"No compatible source was found for this media.": "この動画に対して互換性のあるソースが見つかりませんでした"
						});
					
					imageShare.init();
				});
			}
		</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/sputnik.js?21fee93be"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'ja', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'jpn';
            GLOBAL.sock.project = 'sputnik_jp';
        </script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/comments/comments.js?24e3e8b69"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-mail</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">ハンドルネーム</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">パスワード</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">パスワードの確認</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">絵からコードを入力</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div>下記の「登録」ボタンをクリックすると、貴殿の個人情報の処理と、個人情報保護方針への貴殿の同意が確認されたことになります。</div></div><div class="line"><button>登録する</button><label class="requirements">* 空欄はすべて入力してください</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    先に進むにはE-mailの確認が必要です。E-mailに確認のためのインストラクションが送られました。
                
            </label></div><a class="button modalClose">ＯＫ</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>パスワードの復元</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">e-mailを入力</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">絵からコードを入力</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>復活させる</button><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    成功！パスワード復元の案内が次のアドレスに送られました
                
            </label></div><a class="button modalClose">ＯＫ</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><div class="line">jp.sputniknews.comにプロフィールを持っていますか？</div><div class="line"><a class="button localAccountLinkOpen">はい</a><a class="button localAccountCreateOpen">いいえ</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><div class="user line"><img src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">e-mail</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">パスワード</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="field"><a class="localAccountCreateOpen">jp.sputniknews.comにプロフィールを持っていません</a></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>登録</header><div class="body"><div class="user line"><img src="https://cdn1.img.jp.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>e-mail</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>ハンドルネーム</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>次</button></div><div class="links"><a href="/id/" class="auth">ログイン</a></div><div class="field"><a class="localAccountLinkOpen">jp.sputniknews.comにプロフィールを持っています</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>プロフィールを削除</header><div class="body">jp.sputniknews.comからプロフィールを削除されますか？<div class="button-group"><a class="button yes">はい</a><a class="button modalClose">いいえ</a></div></div><div class="success">プロフィールが削除されました。プロフィールの再現は削除後３０日以内であれば、登録の際のこちらからの送信メールにあるアドレスから可能です。<div class="button-group"><a class="button modalClose">閉じる</a></div></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>コメント・ガイド</header><div class="body"><div class="rules scrollpane">ソーシャルネットワーク上のユーザーアカウントを通じてスプートニクのサイトでユーザー登録および認証を受けたという事実は、本規約に同意したことを意味する。 <br /><br /> ユーザーは自らの振舞が国内法および国際法に違反しないようにしなければならない。ユーザーは議論の他の参加者、また読者や、当該記事の題材となっている人物に対し尊敬をもって発言しなければならない。 <br /><br /> サイト運営者は記事の基本的内容に用いられている言語とは異なる言語でなされたコメントを削除できる。 <br /><br /> sputniknews.comの全言語バージョンで、ユーザーが行ったコメントの編集が行われる可能性がある。 <br /><br /> 以下に該当するユーザーのコメントは削除される。 <br /><br /> <ul> <li>記事のテーマにそぐわないもの</li> <li>憎悪を煽り立て、人種・民族・性・信教・社会的差別を助長し、少数者の権利を迫害するもの</li> <li>未成年の権利を侵害し、倫理的損害等、何らかの形態の損害を未成年に与えるもの</li> <li>過激主義、テロリズムを内容に含み、または、何らかの非合法活動を教唆するもの</li> <li>他のユーザー、個人ないし法人に対する中傷や脅迫を含み、その名誉や尊厳を傷つけ、または社会的評判を貶めるもの</li> <li>スプートニクを中傷し、または貶める発言</li> <li>プライバシーや通信の秘密を侵し、第三者の個人情報をその人の許可なく拡散させるもの</li> <li>動物への虐待・暴力シーンを描写し、またはそうしたページへのリンクを張ること</li> <li>自殺の方法に関する情報を含み、または自殺を教唆するもの</li> <li>商業的目的を持った発言、適切でない広告、違法な政治的宣伝または、そうした情報を含む別のサイトへのリンクを含むもの</li> <li>第三者の商品またはサービスを、しかるべき許可なしに宣伝するもの</li> <li>侮辱的ないし冒涜的表現およびその派生的表現、またはそれら表現を匂わせる字句の使用</li> <li>スパムを含み、スパムの拡散やメッセージの大量配信サービスおよびインターネットビジネスのための素材を宣伝するもの</li> <li>麻薬・向精神薬の使用を宣伝し、その作成法や使用法に関する情報を含むもの</li> <li>ウィルスなど有害ソフトウェアへのリンクを含むもの</li> <li>そのコメントが、同一または類似の内容を持つ大量のコメントを投下する行動の一環をなす場合（フラッシュモブ）</li> <li>内容の稀薄な、または意味の把握が困難ないし不可能なメッセージを大量に投稿した場合（フラッド）</li> <li>インターネット上のエチケットを乱し、攻撃的、侮辱的、冒涜的振舞を見せた場合（トローリング）</li> <li>テキストの全体または大部分が大文字で又は空白無しで書かれるなど、言語に対する尊敬を欠く場合</li> </ul> サイト運営者は、ユーザーがコメントの規則に違反した場合、または、ユーザーの振舞の中に違反の兆候が発見された場合に、事前の通告なしに、ユーザーのページへのアクセスをブロックし、又は、そのアカウントを削除する。 <br /><br /> ユーザーは、<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>にメールを送り、自分のアカウントの復元、アクセス禁止の解除を申請することが出来る。 <br /><br /> 手紙には次のことが示されていなければならない。 <br /><br /> <ul> <li>件名は、「アカウントの復元／アクセス禁止解除」</li> <li>ユーザーID</li> <li>上記規則への違反と認められ、アクセス禁止措置が取られる理由となった行動に対する説明</li> </ul> モデレーターがアカウントの復元とアクセス禁止の解除が妥当であると判断した場合には、アカウントは復元され、アクセス禁止は解除される。 <br /><br /> 再度の規則違反があり、再度のアクセス禁止が行われた場合には、アカウントは復元されず、アクセス禁止は全面的なものとなる。 <br /><br /> モデレーター・チームと連絡を取りたい場合は、電子メールアドレス<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>まで。</div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>ログイン</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">e-mail</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">パスワード</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div class="field social"><label></label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">VK.com経由でログイン</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">ＯＫ</a></div></div><div class="global-fade globalFade"></div><div id="fb-root"></div><script>
                        if ('IntersectionObserver' in window && 'IntersectionObserverEntry' in window && 'intersectionRatio' in window.IntersectionObserverEntry.prototype) {
                            var fbSdkObserver = new IntersectionObserver(function(entries, observer) {
                                entries.forEach(function(entry) {
                                    if (entry.isIntersecting) {
                                        (function(d, s, id) {
                                          var js, fjs = d.getElementsByTagName(s)[0];
                                          if (d.getElementById(id)) return;
                                          js = d.createElement(s); js.id = id;
                                          js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=1469313653366716&version=v2.8";
                                          fjs.parentNode.insertBefore(js, fjs);
                                        }(document, 'script', 'facebook-jssdk'));

                                        fbSdkObserver.disconnect();
                                    }
                                });
                            });

                            if (document.querySelectorAll('.fb-comments').length) {
                                fbSdkObserver.observe( document.querySelectorAll('.fb-comments')[0] );
                            }
                            if (document.querySelectorAll('.fb-page').length) {
                                fbSdkObserver.observe( document.querySelectorAll('.fb-page')[0] );
                            }
                            if (document.querySelectorAll('.fb-share-button').length) {
                                fbSdkObserver.observe( document.querySelectorAll('.fb-share-button')[0] );
                            }
                            if (document.querySelectorAll('.facebook').length) {
                                fbSdkObserver.observe( document.querySelectorAll('.facebook')[0] );
                            }
                        } else {
                            (function(d, s, id) {
                              var js, fjs = d.getElementsByTagName(s)[0];
                              if (d.getElementById(id)) return;
                              js = d.createElement(s); js.id = id;
                              js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=1469313653366716&version=v2.8";
                              fjs.parentNode.insertBefore(js, fjs);
                            }(document, 'script', 'facebook-jssdk'));
                        }
                    </script></body></html>
