<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="jp" data-lang="jpn" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止 - 2021年10月28日, Sputnik 日本</title><meta name="description" content="ナイジェリアでは1200万人以上の子どもたちが、過激派に誘拐されるおそれから通学を止めている。同国のムハンマド・ブハリ大統領が明らかにした。 2021年10月28日, Sputnik 日本"><meta name="keywords" content="社会, ナイジェリア, 子供"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://jp.sputniknews.com/20211028/1200-9396820.html"><link rel="preload" as="image" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg" imagesrcset="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_640x0_80_0_0_71d08f0c229737e5347a0c8b4f546e5c.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1280x0_80_0_0_a677577c4bd97e93762f2957fceaa997.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.jp.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnn1.img.jp.sputniknews.com/images/"><link rel="alternate" hreflang="jp" href="https://jp.sputniknews.com/20211028/1200-9396820.html"><link rel="alternate" hreflang="x-default" href="https://jp.sputniknews.com/20211028/1200-9396820.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.jp.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1469313653366716"><meta property="fb:pages" content="317429654959315"><meta name="analytics:title" content="ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止 - 2021年10月28日, Sputnik 日本"><meta name="analytics:keyw" content="life, geo_nigeria, keyword_kodomo"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="社会, ナイジェリア, 子供"><meta name="analytics:site_domain" content="jp.sputniknews.com"><meta name="analytics:article_id" content="9396820"><meta name="analytics:url" content="https://jp.sputniknews.com/20211028/1200-9396820.html"><meta name="analytics:p_ts" content="1635412380"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://jp.sputniknews.com/20211028/1200-9396820.html"><meta property="og:title" content="ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止"><meta property="og:description" content="ナイジェリアでは1200万人以上の子どもたちが、過激派に誘拐されるおそれから通学を止めている。同国のムハンマド・ブハリ大統領が明らかにした。"><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik 日本"><meta property="og:locale" content="jp_JP"><meta property="og:image" content="https://cdnn1.img.jp.sputniknews.com/images/sharing/article/jpn/9396820.jpg?36130621635412383"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_2072x0_80_0_0_babcf8fe68512755b551caded600007e.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.jp.sputniknews.com/images/sharing/article/jpn/9396820.jpg?36130621635412383"><meta property="article:published_time" content="20211028T1813+0900"><meta property="article:author" content="Sputnik 日本"><link rel="author" href="https://jp.sputniknews.com"><meta property="article:section" content="ニュース"><meta property="article:tag" content="社会"><meta property="article:tag" content="ナイジェリア"><meta property="article:tag" content="子供"><meta name="relap-entity-id" content="9396820"><meta property="fb:pages" content="317429654959315"><link rel="amphtml" href="https://jp.sputniknews.com/amp/20211028/1200-9396820.html"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/common.min.css?919ee53de0"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/article.min.css?913ec7b1e7"><script src="https://cdnn1.img.jp.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_jp']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TXWP46');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TXWP46"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

            
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_1_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718452059-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718610251-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718662364-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_4_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718704141-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_5_index_new_sputniknews_jp', ['fluid'], 'div-gpt-ad-1634718746341-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x600_article_new_sputniknews_jp', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1634718804254-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_index_mobile_new_sputniknews_jp', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1634718849489-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_index_mobile_new_sputniknews_jp', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1634718890388-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_3_index_mobile_new_sputniknews_jp', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1634718929267-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_4_index_mobile_new_sputniknews_jp', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1634718968823-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_5_index_mobile_new_sputniknews_jp', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1634719164231-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_1_article_mobile_new_sputniknews_jp', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1634719284146-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article_mobile_new_sputniknews_jp', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1634719343094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-jp/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>var endlessScrollFirst = 9396820; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [9397019,9396242,9396035,9395915,9395765,9395615,9395453,9395258,9395127,9394976,9394705,9394565,9394418,9394275];</script><script>var endlessScrollFirst = 9396820; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [9397019,9396242,9396035,9395915,9395765,9395615,9395453,9395258,9395127,9394976,9394705,9394565,9394418,9394275];</script></head><body id="body" data-ab="c" class="site_jp m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik 日本"><meta itemprop="description" content="スプートニク日本のニュースサイト。政治、経済、国際、社会、スポーツ、エンタメ、科学技術、災害情報などの速報記事と解説記事を掲載しています。"><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><meta itemprop="image" content="https://jp.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik 日本"><meta itemprop="position" content="1"><meta itemprop="item" content="https://jp.sputniknews.com"><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="ニュース"><meta itemprop="position" content="2"><meta itemprop="item" content="https://jp.sputniknews.com/20211028/"><a itemprop="url" href="https://jp.sputniknews.com/20211028/" title="ニュース"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止"><meta itemprop="position" content="3"><meta itemprop="item" content="https://jp.sputniknews.com/20211028/1200-9396820.html"><a itemprop="url" href="https://jp.sputniknews.com/20211028/1200-9396820.html" title="ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">登録が完了！<br><span class="m-email"></span>に送られたメールからリンクに進んでください</div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">再度送信</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik 日本"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">日本</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="9396820" data-url="https://jp.sputniknews.com/20211028/1200-9396820.html" data-title="ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止"></div><div class="header__menu"><a class="header__menu-item m-login" title="サイトへログイン" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="チャットで返信"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="9396820" data-date="20211028" data-endless="1" data-domain="jp.sputniknews.com" data-project="sputnik_jp" data-url="/20211028/1200-9396820.html" data-full-url="https://jp.sputniknews.com/20211028/1200-9396820.html" data-title="ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止" data-published="2021-10-28T18:13+0900" data-text-length="282" data-keywords="社会, ナイジェリア, 子供" data-author=" " data-analytics-keyw="life, geo_nigeria, keyword_kodomo" data-analytics-rubric="" data-analytics-tags="社会, ナイジェリア, 子供" data-article-show="" data-pts="1635412380" data-article-type="article" data-is-scroll="1" data-head-title="ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止 - Sputnik 日本, 28.10.2021"><div class="endless__item-content"><div class="container m-content"><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://jp.sputniknews.com/20211028/1200-9396820.html</div><a itemprop="url" href="https://jp.sputniknews.com/20211028/1200-9396820.html" title="ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止"></a><div itemprop="headline">ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止</div><div itemprop="name">ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止</div><div itemprop="description">ナイジェリアでは1200万人以上の子どもたちが、過激派に誘拐されるおそれから通学を止めている。同国のムハンマド・ブハリ大統領が明らかにした。 2021年10月28日, Sputnik 日本</div><div itemprop="datePublished">2021-10-28T18:13+0900</div><div itemprop="dateCreated">2021-10-28T18:13+0900</div><div itemprop="dateModified">2021-10-28T18:13+0900</div><div itemprop="articleSection">社会</div><div itemprop="articleSection">ナイジェリア</div><div itemprop="articleSection">子供</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg</div><div itemprop="articleBody">地元紙「Punch」は、首都アブジャで開催された教育の安全問題の会合での同大統領の発言を引用し、「現在、1200万人以上の子どもたちが精神的トラウマの影響を受け、特に女子が、通学することを恐れている。生徒の誘拐や過激派の活動の増加、不登校の子どもたちの増加など、状況は悪化している」と報じた。同大統領は、誘拐された、または同級生や教師が誘拐された生徒の精神はトラウマを負い、その結果、彼らは学習への意欲が減退し、授業から遠ざかっていく。身代金を目的としたたくさんの生徒の誘拐がこの数年来続いている。国内では12月以降、1000人以上の生徒が誘拐された。関連ニュース</div><div itemprop="citation">https://jp.sputniknews.com/20211022/9352524.html</div><div itemprop="contentLocation">ナイジェリア</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">ニュース</div><div itemprop="inLanguage">jp_JP</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg" title="In this Thursday, July. 31, 2015 file photo, women and children rescued by Nigerian soldiers from Boko Haram extremists"></a><a itemprop="contentUrl" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg" title="In this Thursday, July. 31, 2015 file photo, women and children rescued by Nigerian soldiers from Boko Haram extremists"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_1920x0_80_0_0_bf9f2643ae59330c8f6f480df5bc54e7.jpg" title="In this Thursday, July. 31, 2015 file photo, women and children rescued by Nigerian soldiers from Boko Haram extremists"></a><a itemprop="contentUrl" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_1920x0_80_0_0_bf9f2643ae59330c8f6f480df5bc54e7.jpg" title="In this Thursday, July. 31, 2015 file photo, women and children rescued by Nigerian soldiers from Boko Haram extremists"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_1920x0_80_0_0_bf9f2643ae59330c8f6f480df5bc54e7.jpg">https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_1920x0_80_0_0_bf9f2643ae59330c8f6f480df5bc54e7.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_371:0:2819:2448_1920x0_80_0_0_54f57c85debddbf79f50e9046cc974f1.jpg" title="In this Thursday, July. 31, 2015 file photo, women and children rescued by Nigerian soldiers from Boko Haram extremists"></a><a itemprop="contentUrl" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_371:0:2819:2448_1920x0_80_0_0_54f57c85debddbf79f50e9046cc974f1.jpg" title="In this Thursday, July. 31, 2015 file photo, women and children rescued by Nigerian soldiers from Boko Haram extremists"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_371:0:2819:2448_1920x0_80_0_0_54f57c85debddbf79f50e9046cc974f1.jpg" title="In this Thursday, July. 31, 2015 file photo, women and children rescued by Nigerian soldiers from Boko Haram extremists"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik 日本</div><a itemprop="url" href="https://jp.sputniknews.com" title="Sputnik 日本"> </a><div itemprop="email">feedback.jp@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/sputnik.jp"> </a><a itemprop="sameAs" href="https://twitter.com/sputnik_jp"> </a><a itemprop="sameAs" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC"> </a><a itemprop="sameAs" href="https://page.line.me/?accountId=sputnikjapan"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><a itemprop="contentUrl" href="https://jp.sputniknews.com/i/logo/logo.png" title="Sputnik 日本"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">社会, ナイジェリア, 子供</div></div><div class="article__header"><h1 class="article__title">ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211028/" class="" title="ニュースのアーカイブ" data-unixtime="1635412380">18:13 28.10.2021</a> </div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="9396820" data-photoview-src="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3696:2448_1440x900_80_0_1_5a80308b9a679d266fd7188a22059309.jpg?source-sid=ap_photo" data-photoview-image-id="3613062" data-photoview-sharelink="https://jp.sputniknews.com/20211028/1200-9396820.html?share-img=3613062"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AP Photo / Jossy Ola file</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">ナイジェリア</span></div></noindex><img media-type="ar16x9" data-source-sid="ap_photo" alt="ナイジェリア - Sputnik 日本, 1920, 28.10.2021" title="ナイジェリア" src="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_640x0_80_0_0_71d08f0c229737e5347a0c8b4f546e5c.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1280x0_80_0_0_a677577c4bd97e93762f2957fceaa997.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_640x0_80_0_0_71d08f0c229737e5347a0c8b4f546e5c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_640x0_80_0_0_71d08f0c229737e5347a0c8b4f546e5c.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_640x0_80_0_0_71d08f0c229737e5347a0c8b4f546e5c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_640x0_80_0_0_978439972c1e799f28b797d3daad313f.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_640x0_80_0_0_978439972c1e799f28b797d3daad313f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_371:0:2819:2448_640x0_80_0_0_dcdbd9b958ddb99b05ba41f121209956.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_371:0:2819:2448_640x0_80_0_0_dcdbd9b958ddb99b05ba41f121209956.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1280x0_80_0_0_a677577c4bd97e93762f2957fceaa997.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1280x0_80_0_0_a677577c4bd97e93762f2957fceaa997.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1280x0_80_0_0_a677577c4bd97e93762f2957fceaa997.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_1280x0_80_0_0_e33df0d40ecb2cb6c76423a6c6ac89f3.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_1280x0_80_0_0_e33df0d40ecb2cb6c76423a6c6ac89f3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_371:0:2819:2448_1280x0_80_0_0_395644e261c1ab230e54c7fac82d7950.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_371:0:2819:2448_1280x0_80_0_0_395644e261c1ab230e54c7fac82d7950.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:132:3696:2211_1920x0_80_0_0_e9a0a9b3c0409ae7409dc2680ff31c7e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_1920x0_80_0_0_bf9f2643ae59330c8f6f480df5bc54e7.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_0:0:3264:2448_1920x0_80_0_0_bf9f2643ae59330c8f6f480df5bc54e7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_371:0:2819:2448_1920x0_80_0_0_54f57c85debddbf79f50e9046cc974f1.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/361/30/3613078_371:0:2819:2448_1920x0_80_0_0_54f57c85debddbf79f50e9046cc974f1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AP Photo / Jossy Ola file</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">フォローする</span><a href="https://news.google.com/publications/CAAqBwgKMPvHhAswl7GBAw" title="フォローする" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">ナイジェリアでは1200万人以上の子どもたちが、過激派に誘拐されるおそれから通学を止めている。同国のムハンマド・ブハリ大統領が明らかにした。</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">地元紙「Punch」は、首都アブジャで開催された教育の安全問題の会合での同大統領の発言を引用し、「現在、1200万人以上の子どもたちが精神的トラウマの影響を受け、特に女子が、通学することを恐れている。生徒の誘拐や過激派の活動の増加、不登校の子どもたちの増加など、状況は悪化している」と<a href="https://punchng.com/12-million-children-afraid-of-attending-school-says-buhari/" target="_blank" rel="nofollow noopener">報じた</a>。</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20211022/9352524.html" class="article__article-image" inject-number="1" inject-position="" title="メキシコの犯罪リクルーター　ビデオゲームを通じて児童を悪の道へ"><img media-type="ar10x4" data-source-sid="Fotolia" alt="ビデオゲーム - Sputnik 日本, 1920, 22.10.2021" title="ビデオゲーム" class=" lazyload" src="https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:533:3082:1766_1920x0_80_0_0_64bc3cb9ddb5d589fae2490b13ded6b5.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:533:3082:1766_640x0_80_0_0_39f3fa61d22cd2fe8c17855430a5c06f.jpg 640w,https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:533:3082:1766_1280x0_80_0_0_d91f5bc3c9861e80f204b1975f5a4866.jpg 1280w,https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:533:3082:1766_1920x0_80_0_0_64bc3cb9ddb5d589fae2490b13ded6b5.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:533:3082:1766_640x0_80_0_0_39f3fa61d22cd2fe8c17855430a5c06f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:282:3082:2016_640x0_80_0_0_a924e273ab8e23f3cfc4de84618a4707.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:282:3082:2016_640x0_80_0_0_a924e273ab8e23f3cfc4de84618a4707.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_351:0:3082:2048_640x0_80_0_0_efaa4b9317b70af603ef2434f8a1fc6d.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_351:0:3082:2048_640x0_80_0_0_efaa4b9317b70af603ef2434f8a1fc6d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_780:0:2828:2048_640x0_80_0_0_650390717c85072ff093ff9979374501.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_780:0:2828:2048_640x0_80_0_0_650390717c85072ff093ff9979374501.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:533:3082:1766_1280x0_80_0_0_d91f5bc3c9861e80f204b1975f5a4866.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:282:3082:2016_1280x0_80_0_0_6afc84be73cf73fbe99f4cc5e2bc7538.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:282:3082:2016_1280x0_80_0_0_6afc84be73cf73fbe99f4cc5e2bc7538.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_351:0:3082:2048_1280x0_80_0_0_6dedc0404e4b0fc408477e25009e4306.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_351:0:3082:2048_1280x0_80_0_0_6dedc0404e4b0fc408477e25009e4306.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_780:0:2828:2048_1280x0_80_0_0_8c92aa888e69b33c8520d6db03f2ba4c.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_780:0:2828:2048_1280x0_80_0_0_8c92aa888e69b33c8520d6db03f2ba4c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:533:3082:1766_1920x0_80_0_0_64bc3cb9ddb5d589fae2490b13ded6b5.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:282:3082:2016_1920x0_80_0_0_6e16ed2d003a6830755a11b8bba6dafb.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_0:282:3082:2016_1920x0_80_0_0_6e16ed2d003a6830755a11b8bba6dafb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_351:0:3082:2048_1920x0_80_0_0_7aefc7f6ba3106c563fd68ff389b4c54.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_351:0:3082:2048_1920x0_80_0_0_7aefc7f6ba3106c563fd68ff389b4c54.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_780:0:2828:2048_1920x0_80_0_0_97a0d5fb3f779b9357d2700b1020a2be.jpg",
                                        "image": "https://cdnn1.img.jp.sputniknews.com/img/227/46/2274680_780:0:2828:2048_1920x0_80_0_0_97a0d5fb3f779b9357d2700b1020a2be.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><a href="/20211022/9352524.html" class="article__article-title" inject-number="1" inject-position="" title="メキシコの犯罪リクルーター　ビデオゲームを通じて児童を悪の道へ">メキシコの犯罪リクルーター　ビデオゲームを通じて児童を悪の道へ</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1634854200">10月22日, 07:10</div><div class="elem-info__views" data-id="9352524"></div><div class="elem-info__share"><div class="share" data-id="9352524" data-url="https://jp.sputniknews.com/20211022/9352524.html" data-title="メキシコの犯罪リクルーター　ビデオゲームを通じて児童を悪の道へ"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">同大統領は、誘拐された、または同級生や教師が誘拐された生徒の精神はトラウマを負い、その結果、彼らは学習への意欲が減退し、授業から遠ざかっていく。</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_9396820"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-desktop"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'Mid-article-Reco-Reel-Desktop',
    container: 'taboola-mid-article-reco-reel-desktop',
    placement: 'Mid-article Reco Reel Desktop',
    target_type: 'mix'
  });
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">身代金を目的としたたくさんの生徒の誘拐がこの数年来続いている。国内では12月以降、1000人以上の生徒が誘拐された。</div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_9396820"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-mobile"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'Mid-article-Reco-Reel-Mobile',
    container: 'taboola-mid-article-reco-reel-mobile',
    placement: 'Mid-article Reco Reel Mobile',
    target_type: 'mix'
  });
</script> </aside></div></div><div class="article__block" data-type="text"><div class="article__text">関連ニュース</div></div><div class="article__block" data-type="list"><div class="article__list"><div class="article__list-item"><div class="article__list-label"></div><a href="https://jp.sputniknews.com/20210824/8644722.html" target="_blank">イエメンでは10分毎に子ども1人が死亡　ユニセフ</a></div><div class="article__list-item"><div class="article__list-label"></div><a href="https://jp.sputniknews.com/20211012/8759840.html" target="_blank">日本人選手らへの残酷な扱いを阻止へ　ヒューマン・ライツ・ウォッチが日本に虐待調査センター創立を嘆願</a></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="9396820" data-url="https://jp.sputniknews.com/20211028/1200-9396820.html" data-title="ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="life" data-type="tag"><a href="/life/" class="tag__text" title="社会">社会</a></li><li class="tag  " data-sid="geo_nigeria" data-type="tag"><a href="/geo_nigeria/" class="tag__text" title="ナイジェリア">ナイジェリア</a></li><li class="tag  " data-sid="keyword_kodomo" data-type="tag"><a href="/keyword_kodomo/" class="tag__text" title="子供">子供</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="taboola-infinite-feed-a"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-feed-new',
    container: 'taboola-infinite-feed-a',
    placement: 'Infinite Feed A',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_9396820"><aside class="banner__content"><div id="taboola-right-rail"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-Right-Rail',
    container: 'taboola-right-rail',
    placement: 'Right Rail',
    target_type: 'mix'
  });
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_9396820"><aside class="banner__content"><!-- /57209224/300x600_article_new_sputniknews_jp -->
<div id='div-gpt-ad-1634718804254-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634718804254-0'); });
  </script>
</div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">日本</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/corona/" class="footer__menu-link" title="新型コロナウイルス">新型コロナウイルス</a></div><div class="footer__menu-item"><a href="/world/" class="footer__menu-link" title="国際">国際</a></div><div class="footer__menu-item"><a href="/geo_nihon/" class="footer__menu-link" title="国内">国内</a></div><div class="footer__menu-item"><a href="/business/" class="footer__menu-link" title="経済">経済</a></div><div class="footer__menu-item"><a href="/life/" class="footer__menu-link" title="社会">社会</a></div><div class="footer__menu-item"><a href="/category_opinion/" class="footer__menu-link" title="オピニオン">オピニオン</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="マルチメディア">マルチメディア</a></div><div class="footer__menu-item"><a href="/videoclub/" class="footer__menu-link" title="ビデオクラブ">ビデオクラブ</a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="政治">政治</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/sputnik.jp" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://twitter.com/sputnik_jp" class="footer__social-button" title="Twitter"><i class="footer__social-icon m-twitter"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter"></use></svg></i><span class="footer__social-title">Twitter</span></a><a target="_blank" href="https://www.youtube.com/Sputnik%E6%97%A5%E6%9C%AC" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://page.line.me/?accountId=sputnikjapan" class="footer__social-button" title="Line"><i class="footer__social-icon m-line"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#line"></use></svg></i><span class="footer__social-title">Line</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="プロジェクトについて" target="_blank">プロジェクトについて</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="コンテンツの使用規則" target="_blank">コンテンツの使用規則</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="ご意見、ご感想など" target="_blank" data-modal-open="feedback">ご意見、ご感想など</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="コメント・ガイド" target="_blank">コメント・ガイド</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-jp"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-jp"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. 全ての権利は保護されています。 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/logo/inline.svg?51",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/social/inline.svg?51",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icons/inline.svg?51",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/images/inline.svg?51",

                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/o/color/inline.svg?51",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/o/inline/inline.svg?51",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/o/solid/inline.svg?51",

                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/s/color/inline.svg?51",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/s/inline/inline.svg?51",
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/icon/s/solid/inline.svg?51",
                    
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/emoji/inline.svg?51"
                ];
                var svg_spirte_flags = [
                    "https://cdnn1.img.jp.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.js?9428e089f"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.share.js?9d1761f84"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria_lenta.js?978af6365"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/locale/jp.js?99269f7ae"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnn1.img.jp.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "放送中",
                        "Play Video": "動画再生",
                        "Play": "再生",
                        "Pause": "停止",
                        "Current Time": "現在の時刻",
                        "Duration Time": "継続時間",
                        "Remaining Time": "残り時間",
                        "Stream Type": "フロータイプ",
                        "Loaded": "ダウンロード",
                        "Progress": "プログレス",
                        "Fullscreen": "フルスクリーンモード",
                        "Non-Fullscreen": "フルスクリーンモードの終了",
                        "Mute": "音声なし",
                        "Unmute": "音声あり",
                        "Playback Rate": "再生速度",
                        "Close Modal Dialog": "終了",
                        "Close": "終了",
                        "Download": "ダウンロード",
                        "Subscribe": "登録",
                        "More": "全エピソードを見る",
                        "About": "発行について",
                        "You aborted the media playback": "動画再生を中断しました",
                        "A network error caused the media download to fail part-way.": "動画のアップロード中にネットワークエラーが発生",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "ネットまたはサーバーのエラーで動画のアップロードが不可能、またはフォーマットがサポートされていない",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "故障または動画が貴方のブラウザがサポートしていない機能を使用しているため動画再生が停止",
                        "No compatible source was found for this media.": "この動画と互換性のあるソースがない",
                        "The media is encrypted and we do not have the keys to decrypt it.": "動画は暗号化されており、私たちには解読用のキーがない",
                        "Download video": "Download video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.jp.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("jp", player_locale);
                    
                });
            }
        </script><script src="https://cdnn1.img.jp.sputniknews.com/js/pages/common.js?91497c3934"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnn1.img.jp.sputniknews.com/js/libs/ria.startarticle.js?99837a636"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        
            

            
        <script src="https://cdnn1.img.jp.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">ニュース一覧</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">はじめに新しいもの</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">はじめに古いもの</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>放送中</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                チャットへのアクセスは<ahref="https://jp.sputniknews.com/docs/comments.html">ルール</a>違反でブロックされる
            
        ：を通じて貴方は再び参加することができます<span id="chatBannedTime">∞</span>.
                
                
            
                貴方がブロックに同意しない場合、<a href="https://snanews.de/?modal=feedback">返信用フォーム</a>をご利用ください
            
        </div><div class="chat__expired" style="display: none;">討議は終了しました。投書公開後24時間はディスカッションに参加できます</div><div class="chat__auth">
            
                ディスカッション参加<br /> <a data-modal-open="authorization">には、承認</a>または<a data-modal-open="registration">登録が必要です</a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="メッセージ..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>チャットで返信</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="通知オフ"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="通知オン" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">国際</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>英語</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>スペイン語</span></a><div class="project__place-region">欧州</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>ドイツ語</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>フランス語</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>ギリシャ語</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>イタリア語</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>チェコ語</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>ポーランド語</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>セルビア語</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>ラトビア語</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>リトアニア語</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>モルドバ語</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>ベラルーシ語</span></a><div class="project__place-region">ザカフカズ地方</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>アルメニア語</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>アブハジア語</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>オセチア語</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>グルジア語</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>アゼルバイジャン語</span></a><div class="project__place-region">中東</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>アラブ語</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>トルコ語</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>ペルシア語</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>ダリ―語</span></a><div class="project__place-region">中央アジア</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>カザフ語</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>キルギス語</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>ウズベク語</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>タジク語</span></a><div class="project__place-region">東および東南アジア</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>ベトナム語</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>日本語</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>中国語</span></a><div class="project__place-region">南米</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>ポルトガル語</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1635413880"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">ニュース一覧</span><span class="lenta__header-text2">ライトニング</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211028/2-9397019.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635413880">18:38</span><span class="lenta__item-text ">天然茶髪でも黒色への染色を校則で指導　2審も違法と認めず </span></span></a></div><div class="lenta__item "><a href="/20211028/1200-9396820.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635412380">18:13</span><span class="lenta__item-text ">ナイジェリアで1200万人超の子どもが誘拐の恐怖から通学を中止 </span></span></a></div><div class="lenta__item "><a href="/20211028/9396242.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635410700">17:45</span><span class="lenta__item-text ">グーグル検索　未成年者の画像削除の依頼が可能に </span></span></a></div><div class="lenta__item "><a href="/20211028/ai-9396035.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635409560">17:26</span><span class="lenta__item-text ">生物学者が危険な変異株の特定のためAIを開発 </span></span></a></div><div class="lenta__item "><a href="/20211028/9395915.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635408060">17:01</span><span class="lenta__item-text ">ガンを予防する5つのスパイス </span></span></a></div><div class="lenta__item "><a href="/20211028/9395765.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635406200">16:30</span><span class="lenta__item-text ">日本提出の核兵器廃絶決議案　国連で採択 </span></span></a></div><div class="lenta__item "><a href="/20211028/9395615.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635404682">16:04</span><span class="lenta__item-text ">米空軍、ロシア艦隊に対する攻撃を訓練＝フォーブス </span></span></a></div><div class="lenta__item "><a href="/20211028/gdp-9395453.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635403154">15:39</span><span class="lenta__item-text ">日銀が経済状況を展望　今年度GDP伸び率を下方修正　大規模な金融緩和策を維持 </span></span></a></div><div class="lenta__item "><a href="/20211028/9395258.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635400873">15:01</span><span class="lenta__item-text ">台湾の蔡英文総統、米軍駐留を認める </span></span></a></div><div class="lenta__item "><a href="/20211028/9395127.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635398400">14:20</span><span class="lenta__item-text ">日本、中国が進める兵器の近代化を懸念 </span></span></a></div><div class="lenta__item "><a href="/20211028/9394976.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635396600">13:50</span><span class="lenta__item-text ">カムチャツカのカリムスキー火山、海抜4000メートルの高さまで噴煙を噴き上げる </span></span></a></div><div class="lenta__item "><a href="/20211028/9394705.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635395160">13:26</span><span class="lenta__item-text ">アフガンにおける米軍の敗北は新たな戦争を引き起こす＝シリア大統領 </span></span></a></div><div class="lenta__item "><a href="/20211028/9394565.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635392280">12:38</span><span class="lenta__item-text ">北朝鮮、朝鮮半島に核配備しないよう米に呼びかけ </span></span></a></div><div class="lenta__item "><a href="/20211028/9394418.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635390000">12:00</span><span class="lenta__item-text ">アフガニスタンでジャーナリストに対する暴行が多発 </span></span></a></div><div class="lenta__item "><a href="/20211028/9394275.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635387780">11:23</span><span class="lenta__item-text ">米兵の97%が1度目のコロナワクチンを接種＝米国防総省 </span></span></a></div><div class="lenta__item "><a href="/20211028/opec-9393990.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635385620">10:47</span><span class="lenta__item-text ">バイデン大統領、OPECに原油供給拡大求めるかまえ </span></span></a></div><div class="lenta__item "><a href="/20211028/9394051.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635382967">10:02</span><span class="lenta__item-text ">茨城県南部でM4.6の地震 </span></span></a></div><div class="lenta__item "><a href="/20211028/9393828.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635382800">10:00</span><span class="lenta__item-text ">オランダでヒトラー名義のワクチン接種証明書が発行される </span></span></a></div><div class="lenta__item "><a href="/20211028/9393585.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635380340">09:19</span><span class="lenta__item-text ">超富裕層への増税にトランプ氏が反対、「米国から逃げ出すだけ」 </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=9393392&amp;date=20211028T084245&amp;articlemask=lenta&amp;type=lenta"><a href="/20211028/9393392.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1635378165">08:42</span><span class="lenta__item-text ">米、中国の兵器近代化に懸念＝ホワイトハウス </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnn1.img.jp.sputniknews.com/css/modal.min.css?975641a08"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="検索"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all">さらに <span></span> 本の記事</a></div><div class="modal__loader"><img src="https://cdnn1.img.jp.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">サイトへログイン</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">メール</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">パスワード</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">ログイン</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">パスワードの復元</div><div class="modal__social"><div class="modal__social-title">ログインの他の方法</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="フェイスブックでログイン"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="グーグルでログイン"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="アップルでログイン"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">登録</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">リンクの有効期限切れ</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">メース再送信</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">戻る</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">登録</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">メール</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">パスワード</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>登録する</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    下記の「登録」ボタンをクリックすると、貴殿の個人情報の処理と、個人情報保護方針への貴殿の同意が確認されたことになります。<a target="_blank" href="/docs/about/privacy_policy.html">秘密保持規約</a>
               
            </span></label><div class="modal__social"><div class="modal__social-title">ログインの他の方法</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="フェイスブックでログイン"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="グーグルでログイン"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="アップルでログイン"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">ユーザー認証とパスワードでログイン</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">登録</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">メール</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">登録する</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    下記の「登録」ボタンをクリックすると、貴殿の個人情報の処理と、個人情報保護方針への貴殿の同意が確認されたことになります。<a target="_blank" href="/docs/about/privacy_policy.html">秘密保持規約</a>
               
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">戻る</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">貴方のデータ</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">名前</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">姓</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    新しい写真を<br />インストールするか<br />それをフィールドに<br />ドラッグする
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">写真の選択</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">保存</button></div><div class="form__alert" id="modalRegisterUserError">名前が無効</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">パスワードの復元</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">メール</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">続ける</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">戻る</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">パスワードの復元</div><div class="modal__text m-info">パスワード復元用のリンクをアドレスに送信 <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">完了</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">パスワードの復元</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">新しいパスワード</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">パスワードを確認</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">パスワードの変更とログイン</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                フィードバック
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">メッセージのテーマ</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">貴方のメッセージ</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">メール</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">氏名</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">送信</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">すべての項目は記載が必須</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                フィードバック
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">メッセージのテーマ</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">貴方のメッセージ</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">メール</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">氏名</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">送信</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">すべての項目は記載が必須</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">メッセージが送信されました！</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_animated.svg"></object>フィードバックありがとうございます！</div><div class="modal__submit"><button class="form__btn" data-modal-close="">準備完了</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">エラーが発生しました！</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.jp.sputniknews.com/i/check_error.svg"></object>もう一度やり直してください！</div><div class="modal__submit"><button class="form__btn" data-modal-open="">再送信</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
