<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="jp" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>ブリュッセルでUAEの王女と王妃に有罪判決【写真】</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="ブリュッセルの裁判所は23日、召使の人間としての尊厳を踏みにじったとして、15ヶ月の執行猶予付き懲役刑と、合計16万5000ユーロの罰金刑を、アラブ首長国連邦(UAE)王子の王妃と7人の王女に対して言い渡した。RTLが報じた。"><meta name="keywords" content="びっくり, 被害, 事件"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1498231560"><meta property="analytics:rubric" content="incidents"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1469313653366716"><meta property="fb:pages" content="317429654959315"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=40&issuer_article_id=3799727"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://jp.sputniknews.com/incidents/201706243799727/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?224763197e"><link rel="stylesheet" href="/min/css/responsive.css?22a70fe57">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2632e8148"><link rel="stylesheet" href="/min/css/article.css?25d66776f"><link rel="stylesheet" href="/min/css/comments/comments.css?2155efa574"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_jp']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'jpn', www: 'https://jp.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_jp", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: '続きを読む' } }); }); window.suggestmeyes_loaded = true;</script><script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-jp/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="ブリュッセルでUAEの王女と王妃に有罪判決【写真】"><meta property="og:url" content="https://jp.sputniknews.com/incidents/201706243799727/"><meta property="og:type" content="website"><meta property="og:description" content="ブリュッセルの裁判所は23日、召使の人間としての尊厳を踏みにじったとして、15ヶ月の執行猶予付き懲役刑と、合計16万5000ユーロの罰金刑を、アラブ首長国連邦(UAE)王子の王妃と7人の王女に対して言い渡した。RTLが報じた。"><meta property="og:image" content="https://jp.sputniknews.com/images/379/97/3799700.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_jp"><meta name="twitter:url" content="https://jp.sputniknews.com/incidents/201706243799727/"><meta name="twitter:title" content="ブリュッセルでUAEの王女と王妃に有罪判決【写真】"><meta name="twitter:description" content="ブリュッセルの裁判所は23日、召使の人間としての尊厳を踏みにじったとして、15ヶ月の執行猶予付き懲役刑と、合計16万5000ユーロの罰金刑を、アラブ首長国連邦(UAE)王子の王妃と7人の王女に対して言い渡した。RTLが報じた。"><meta name="twitter:image" content="https://jp.sputniknews.com/images/379/97/3799700.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-06-24T00:49:30Z" http-equiv="last-modified"><meta content="2017-06-24T00:49:30Z" itemprop="dateModified" name="lastmod"><meta content="2017-06-24T00:26:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-06-24T00:26:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/incidents/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://jp.sputniknews.com/amp/incidents/201706243799727/"><meta name="url_type" content="usual"><meta name="news_keywords" content="びっくり, 被害, 事件"><style type="text/css" media="screen"> 
</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_jp', [[970, 90], [728, 90]], 'div-gpt-ad-1471864161680-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_jp', [[300, 100], [300, 250]], 'div-gpt-ad-1471864203221-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_jp"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=1469313653366716&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '3799727'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXWP46"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TXWP46');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik 日本</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">他言語</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">ログイン</a><a class="b-sitenav__userauth-register authRegisterOpen">登録</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">ログアウト</a></span></div><span>01:00 </span>2017年06月24日</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_jp -->
<div id='div-gpt-ad-1471864161680-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864161680-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">ホーム</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-13503">国際</a></li><li class="b-mainnav__item"><a href="/japan/">日本</a></li><li class="b-mainnav__item"><a href="/politics/">政治</a></li><li class="b-mainnav__item"><a href="/business/">経済</a></li><li class="b-mainnav__item"><a href="/opinion/">オピニオン</a></li><li class="b-mainnav__item"><a href="/life/" data-for="#parent-13591">社会</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-421135">マルチメディア</a></li><li class="b-mainnav__item"><a href="/cartoons/">風刺画</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-13503" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/russia/">ロシア</a></li><li><a href="/asia/">アジア</a></li><li><a href="/us/">米国</a></li><li><a href="/europe/">欧州</a></li><li><a href="/middle_east/">中東</a></li><li><a href="/africa/">アフリカ</a></li></ul></div></div><div id="parent-13591" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/incidents/">災害・事故・事件</a></li><li><a href="/science/">テック＆サイエンス</a></li><li><a href="/culture/">文化</a></li><li><a href="/sport/">スポーツ</a></li><li><a href="/entertainment/">エンタメ</a></li></ul></div></div><div id="parent-421135" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">写真</a></li><li><a href="/infographics/">インフォグラフィック</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-header__weather" title="曇り 時々晴れ, 降水なし"><span class="location">東京</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-2"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>23°C</span></div><div class="b-header__weather" title="薄曇り, 降水なし"><span class="location">モスクワ</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>13°C</span></div></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnik.jp"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnik_jp"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnik_jp"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik-jp"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCU0HLU4cC0ZHarCRQ1WQgMw"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">検索</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://jp.sputniknews.com/images/379/96/3799691.jpg" width="1000" height="541" alt="ブリュッセルでUAEの王女と王妃に有罪判決" title="ブリュッセルでUAEの王女と王妃に有罪判決" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>ブリュッセルでUAEの王女と王妃に有罪判決【写真】</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    AFP 2017/ Belga/ Dirk Waem</span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/incidents/" itemprop="articleSection">災害・事故・事件</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-06-24T00:26">2017年06月24日 00:26</time><time itemprop="dateModified" datetime="2017-06-24T00:49" class="b-article__refs-date-upd">(アップデート 2017年06月24日 00:49) </time><!--noindex--><span data-article="3799727" id="getShortUrl" class="b-article__refs-getshorturl">短縮 ＵＲＬ</span><!--/noindex--></div><div class="b-counters "><a href="/incidents/201706243799727/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_view"><i></i>27</span><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><h2 itemprop="description" class="b-article__lead">ブリュッセルの裁判所は23日、召使の人間としての尊厳を踏みにじったとして、15ヶ月の執行猶予付き懲役刑と、合計16万5000ユーロの罰金刑を、アラブ首長国連邦(UAE)王子の王妃と7人の王女に対して言い渡した。RTLが報じた。</h2><div itemprop="articleBody" class="b-article__text"><p><strong><span style="color: #888888;">スプートニク日本</span></strong></p>
<p>被害者は、様々な国籍の女性召使23人。彼女たちは2007年から2008年にかけて、王女たちとともにブリュッセルを訪れ、コンラッドホテル滞在中に世話をしていた。</p>
<p>裁判所は、王女たちが召使を奴隷のように扱い、ベルギーの法律を違反したと述べた。警察によると、王女たちに不満に思われた召使は「犬」と呼ばれ、王女たちが止まる客室のドア近くの床で寝ていた。なお、王女たちは1つの階層をまるまる貸し切っていた。ラジオ局「Premiere」が報じた。</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">&mdash; Belgium Trending (@Belgolizer) <a href="https://twitter.com/Belgolizer/status/878211427034480641" class="link_tw">23 июня 2017 г.</a></blockquote>
</div>
<p>この前、6月19日に、内部告発サイト「ウィキリークス」の創設者ジュリアン・アサンジ氏が、逮捕と引渡しを恐れて在ロンドン・エクアドル大使館に政治亡命してから5年となる<a href="https://sptnkne.ws/eFhu">と発表された</a>。</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 25005_bn5-->
<div id="adfox_149762053488493318"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149762053488493318',
        params: {
            pp: 'kpn',
            ps: 'ckau',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="ブリュッセルでUAEの王女と王妃に有罪判決【写真】" title="Facebook"></div><div class="twitter" data-via="sputnik_jp" data-title="ブリュッセルでUAEの王女と王妃に有罪判決【写真】" title="Twitter"></div><div class="hatena" title="Hatena Bookmark"></div><a class="social-likes-pane__eml" href="mailto:?subject=%E3%83%96%E3%83%AA%E3%83%A5%E3%83%83%E3%82%BB%E3%83%AB%E3%81%A7UAE%E3%81%AE%E7%8E%8B%E5%A5%B3%E3%81%A8%E7%8E%8B%E5%A6%83%E3%81%AB%E6%9C%89%E7%BD%AA%E5%88%A4%E6%B1%BA%E3%80%90%E5%86%99%E7%9C%9F%E3%80%91&amp;body=%E8%A8%98%E4%BA%8B%E3%81%AF%E3%80%81%E3%82%B5%E3%82%A4%E3%83%88%20jp.sputniknews.com%20%E3%81%8B%E3%82%89%E9%80%81%E4%BF%A1%E3%81%95%E3%82%8C%E3%81%BE%E3%81%97%E3%81%9F%E3%80%82%0D%0A%0D%0A%E3%83%96%E3%83%AA%E3%83%A5%E3%83%83%E3%82%BB%E3%83%AB%E3%81%A7UAE%E3%81%AE%E7%8E%8B%E5%A5%B3%E3%81%A8%E7%8E%8B%E5%A6%83%E3%81%AB%E6%9C%89%E7%BD%AA%E5%88%A4%E6%B1%BA%E3%80%90%E5%86%99%E7%9C%9F%E3%80%91%0D%0Ahttps://jp.sputniknews.com/incidents/201706243799727/"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="naver" title="Naver">Naver</div><div class="line_button"><div class="social-likes__icon_line"><div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja"></div></div><span>Line</span></div><div class="blogger" title="Blogger">Blogger</div><div class="plusone" title="Google+">Google+</div></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=3799727&amp;value=1" class="b-article__likes-up">
                                    0
                                </a><a href="/services/likes/like/?article_id=3799727&amp;value=-1" class="b-article__likes-down">
                                    0
                                </a></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">タグ</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_surprise/">びっくり</a>, <a href="/tags/keyword_Bei_Hai_/">被害</a>, <a href="/tags/keyword_incedents/">事件</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="3799727" data-title="ブリュッセルでUAEの王女と王妃に有罪判決【写真】" data-url="/incidents/201706243799727/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">追跡</label><label class="subscribed">追跡しない</label></span><a class="comment_rules">コメント・ガイド</a>ディスカッション</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Facebook経由でコメント</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">スプートニク経由でコメント</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://jp.sputniknews.com/incidents/201706243799727/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>コメント</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="3799727"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="incidents"><div class="line"><textarea name="comment" placeholder="コメントを残す"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>コメントを書く</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div><div class="line more"><a class="another-one">もっと書く</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>全てのコメント</h3><a data-url="" class="more" style="display:none;"><em></em>他のコメントを読む (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>新しいコメントを読む (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>コメント</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '3799727'; /* if (typeof Comet != 'undefined') { Comet.listen('3799727', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>答える</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>返事として</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">コメントを表示する</i><i class="hide">コメントを表示しない</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">編集する</a> | <a class="delete" data-id="">カットする</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>保存する</i></button><input type="hidden" name="article_id" value="3799727"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="3799727" data-project="sputnik_jp"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">新着ニュース</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">新着</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">今週の人気記事</a></li><li class="b-tabs__head-item"><a href="#mostdiscussed-tab">コメント多数</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">00:26</span><a href="/incidents/201706243799727/">ブリュッセルでUAEの王女と王妃に有罪判決【写真】</a></li><li class="b-news__item"><span class="b-news__time">00:11</span><a href="/middle_east/201706243799606/">アル・ジャジーラ、アサンジ氏、カタールへの要求に強く反発</a></li><li class="b-news__item"><span class="b-news__time">23:53</span><a href="/entertainment/201706233799345/">著名ミュージシャン、バンクシーの本名をうっかり暴露？【写真・動画】</a></li><li class="b-news__item"><span class="b-news__time">23:38</span><a href="/europe/201706233799134/">ドイツ　戦後の同性愛による受刑者の名誉が回復へ</a></li><li class="b-news__item"><span class="b-news__time">23:21</span><a href="/politics/201706233799035/">米国は対露「デジタル爆弾」を開発＝ワシントン・ポスト紙</a></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/opinion/201706213790621/">オットー・ワームビアさんの死は米国の北朝鮮観光の終わり【写真】</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>6117</span></div></li><li class="b-news__item"><a href="/life/201706223791850/">米女性、スロットで4300万ドルを当てるも、「機械の故障です」＝カジノ側</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>5494</span></div></li><li class="b-news__item"><a href="/science/201706213787639/">エチオピアで「巨人の街」が見つかる【写真】</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>2984</span></div></li><li class="b-news__item"><a href="/asia/201706213791153/">ドイツ少年、タイ国王におもちゃの銃で発砲</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>2247</span></div></li><li class="b-news__item"><a href="/business/201706213791096/">原油価格、緩やかに上昇を始める</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>1571</span></div></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div><div class="b-tabs__content" id="mostdiscussed-tab"><ul><li class="b-news__item"><a href="/opinion/201706213790904/">そろそろ日本はロシアから石油を買うべきではないか？</a><div class="b-counters "><a href="/opinion/201706213790904/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>5</a></div></li><li class="b-news__item"><a href="/life/201706223794465/">人類の歴史における原子爆弾のトップ５：我々は過去の過ちに学べるだろうか？【写真】</a><div class="b-counters "><a href="/life/201706223794465/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>3</a></div></li><li class="b-news__item"><a href="/russia/201706233798489/">ロシア　中小ビジネスが増加傾向</a><div class="b-counters "><a href="/russia/201706233798489/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>2</a></div></li><li class="b-news__item"><a href="/russia/201706233796017/">ロシア海軍の巡航ミサイル「カリブル」シリアＩＳ陣地攻撃の瞬間　露国防省がビデオ公開【動画】</a><div class="b-counters "><a href="/russia/201706233796017/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>2</a></div></li><li class="b-news__item"><a href="/japan/201706233795477/">無念　小林麻央さん死去　海老蔵さんの涙</a><div class="b-counters "><a href="/japan/201706233795477/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>2</a></div></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 25003_bn3-->
<div id="adfox_1478778836"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778836',
        params: {
            pp: 'ixd',
            ps: 'ckau',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">マルチメディア</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">写真</a></li><li class="b-tabs__head-item"><a href="#video-tab">風刺画</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">インフォグラフィックス</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/201706243797714/"><img src="https://jp.sputniknews.com/images/379/81/3798112.jpg" width="700" height="440" alt="今週のベストショット　6月17日～6月23日" title="今週のベストショット　6月17日～6月23日" class=""></a><div class="b-multimedia-light__title"><a href="/photo/201706243797714/">今週のベストショット　6月17日～6月23日</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/cartoons/201706093738602/"><img src="https://jp.sputniknews.com/images/373/85/3738587.jpg" width="700" height="440" alt="千億ドルを手にするための問題" title="千億ドルを手にするための問題" class=""></a><div class="b-multimedia-light__title"><a href="/cartoons/201706093738602/">千億ドルを手にするための問題</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/201706033708693/"><img src="https://jp.sputniknews.com/images/379/86/3798684.jpg" width="700" height="440" alt="パリの炎" title="パリの炎" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/201706033708693/">待望のボリショイバレエ「パリの炎」、１０日にびわ湖ホールにて上演！</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x250_sputniknews_jp -->
<div id='div-gpt-ad-1471864203221-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864203221-0'); });
</script>
</div></div><div class="b-block b-tabs "><h3 class="b-block__title">フォローする</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">フェイスブック</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">ツイッター</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnik.jp" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnik.jp"><a href="https://www.facebook.com/sputnik.jp">sputnik.jp</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnik_jp" data-lang="ja" data-widget-id="578854015435431936">@sputnik_jp</a></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=3799727&amp;obj_type=article&amp;action_type=&amp;ts=1498233655" alt="" style="visibility: none;"><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/world/">国際</a></dt><dd><a href="/russia/">ロシア</a><ul></ul><a href="/asia/">アジア</a><ul></ul><a href="/us/">米国</a><ul></ul><a href="/europe/">欧州</a><ul></ul><a href="/middle_east/">中東</a><ul></ul><a href="/africa/">アフリカ</a><ul></ul></dd></dl><dl><dt><a href="/japan/">日本</a></dt><dd></dd></dl><dl><dt><a href="/politics/">政治</a></dt><dd></dd></dl><dl><dt><a href="/opinion/">オピニオン</a></dt><dd></dd></dl><dl><dt><a href="/life/">社会</a></dt><dd><a href="/incidents/">災害・事故・事件</a><ul></ul><a href="/science/">テック＆サイエンス</a><ul></ul><a href="/culture/">文化</a><ul></ul><a href="/sport/">スポーツ</a><ul></ul><a href="/entertainment/">エンタメ</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">マルチメディア</a></dt><dd><a href="/photo/">写真</a><ul></ul><a href="/infographics/">インフォグラフィック</a><ul></ul><a href="/cartoons/">風刺画</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">プロジェクトについて</a><ul></ul><a href="/docs/about/terms_of_use.html">コンテンツの使用規則</a><ul></ul><a href="/docs/about/feedback.html">ご意見、ご感想など</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik. 全ての権利は保護されています
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter29173540 = new Ya.Metrika({id:29173540,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/29173540" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?21c7d1d1f"></script><script src="/min/js/sputnik.js?26f8e46eb"></script><script src="https://id.sputniknews.com/get.js?c033682fa094f91703fca38335e8b81a"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'jp', parsetags: 'explicit'}
            </script><script>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</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script src="/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="/min/js/id/form.js?28227aca1"></script><script src="/min/js/id/socials.auth.js?2e2802afb"></script><script src="/min/js/id/socials.link.js?2dfebb314"></script><script src="/min/js/id/auth.action.js?25f85f75c"></script><script src="/min/js/id/userpanel.js?25348ccd4"></script><script src="/min/js/id/register.js?2f3107af0"></script><script src="/min/js/id/secret-recovery.js?2391efe84"></script><script src="/min/js/id/password-recovery.js?28418903c"></script><script src="/min/js/id/restore-account.js?2eba3a9f6"></script><script src="/min/js/id/local-account.js?296bbb36c"></script><script src="/min/js/id/auth.js?26b683ceb"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?27fcfae60"></script><script src="/min/js/plugins/comet.js?2ef75161"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>登録</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">ハンドルネーム</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">パスワード</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">パスワードの確認</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">絵からコードを入力</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div>下記の「登録」ボタンをクリックすると、貴殿の個人情報の処理と、個人情報保護方針への貴殿の同意が確認されたことになります。</div></section><section class="line"><button>登録する</button><label class="requirements">* 空欄はすべて入力してください</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    先に進むにはE-mailの確認が必要です。E-mailに確認のためのインストラクションが送られました。
                
            </label></div><a class="button modalClose">ＯＫ</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>パスワードの復元</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">e-mailを入力</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="register-captcha">絵からコードを入力</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>復活させる</button><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    成功！パスワード復元の案内が次のアドレスに送られました
                
            </label></div><a class="button modalClose">ＯＫ</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>登録</header><section class="body"><section class="line">jp.sputniknews.comにプロフィールを持っていますか？</section><section class="line"><a class="button localAccountLinkOpen">はい</a><a class="button localAccountCreateOpen">いいえ</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>登録</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">e-mail</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">パスワード</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="field"><a class="localAccountCreateOpen">jp.sputniknews.comにプロフィールを持っていません</a></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>登録</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>e-mail</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>ハンドルネーム</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>次</button></div><div class="links"><a href="/id/" class="auth">ログイン</a></div><div class="field"><a class="localAccountLinkOpen">jp.sputniknews.comにプロフィールを持っています</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>プロフィールを削除</header><section class="body">jp.sputniknews.comからプロフィールを削除されますか？<div class="button-group"><a class="button yes">はい</a><a class="button modalClose">いいえ</a></div></section><section class="success">プロフィールが削除されました。プロフィールの再現は削除後３０日以内であれば、登録の際のこちらからの送信メールにあるアドレスから可能です。<div class="button-group"><a class="button modalClose">閉じる</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>コメント・ガイド</header><section class="body"><div class="rules scrollpane">ソーシャルネットワーク上のユーザーアカウントを通じてスプートニクのサイトでユーザー登録および認証を受けたという事実は、本規約に同意したことを意味する。 <br /><br /> ユーザーは自らの振舞が国内法および国際法に違反しないようにしなければならない。ユーザーは議論の他の参加者、また読者や、当該記事の題材となっている人物に対し尊敬をもって発言しなければならない。 <br /><br /> サイト運営者は記事の基本的内容に用いられている言語とは異なる言語でなされたコメントを削除できる。 <br /><br /> sputniknews.comの全言語バージョンで、ユーザーが行ったコメントの編集が行われる可能性がある。 <br /><br /> 以下に該当するユーザーのコメントは削除される。 <br /><br /> <ul> <li>記事のテーマにそぐわないもの</li> <li>憎悪を煽り立て、人種・民族・性・信教・社会的差別を助長し、少数者の権利を迫害するもの</li> <li>未成年の権利を侵害し、倫理的損害等、何らかの形態の損害を未成年に与えるもの</li> <li>過激主義、テロリズムを内容に含み、または、何らかの非合法活動を教唆するもの</li> <li>他のユーザー、個人ないし法人に対する中傷や脅迫を含み、その名誉や尊厳を傷つけ、または社会的評判を貶めるもの</li> <li>スプートニクを中傷し、または貶める発言</li> <li>プライバシーや通信の秘密を侵し、第三者の個人情報をその人の許可なく拡散させるもの</li> <li>動物への虐待・暴力シーンを描写し、またはそうしたページへのリンクを張ること</li> <li>自殺の方法に関する情報を含み、または自殺を教唆するもの</li> <li>商業的目的を持った発言、適切でない広告、違法な政治的宣伝または、そうした情報を含む別のサイトへのリンクを含むもの</li> <li>第三者の商品またはサービスを、しかるべき許可なしに宣伝するもの</li> <li>侮辱的ないし冒涜的表現およびその派生的表現、またはそれら表現を匂わせる字句の使用</li> <li>スパムを含み、スパムの拡散やメッセージの大量配信サービスおよびインターネットビジネスのための素材を宣伝するもの</li> <li>麻薬・向精神薬の使用を宣伝し、その作成法や使用法に関する情報を含むもの</li> <li>ウィルスなど有害ソフトウェアへのリンクを含むもの</li> <li>そのコメントが、同一または類似の内容を持つ大量のコメントを投下する行動の一環をなす場合（フラッシュモブ）</li> <li>内容の稀薄な、または意味の把握が困難ないし不可能なメッセージを大量に投稿した場合（フラッド）</li> <li>インターネット上のエチケットを乱し、攻撃的、侮辱的、冒涜的振舞を見せた場合（トローリング）</li> <li>テキストの全体または大部分が大文字で又は空白無しで書かれるなど、言語に対する尊敬を欠く場合</li> </ul> サイト運営者は、ユーザーがコメントの規則に違反した場合、または、ユーザーの振舞の中に違反の兆候が発見された場合に、事前の通告なしに、ユーザーのページへのアクセスをブロックし、又は、そのアカウントを削除する。 <br /><br /> ユーザーは、<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>にメールを送り、自分のアカウントの復元、アクセス禁止の解除を申請することが出来る。 <br /><br /> 手紙には次のことが示されていなければならない。 <br /><br /> <ul> <li>件名は、「アカウントの復元／アクセス禁止解除」</li> <li>ユーザーID</li> <li>上記規則への違反と認められ、アクセス禁止措置が取られる理由となった行動に対する説明</li> </ul> モデレーターがアカウントの復元とアクセス禁止の解除が妥当であると判断した場合には、アカウントは復元され、アクセス禁止は解除される。 <br /><br /> 再度の規則違反があり、再度のアクセス禁止が行われた場合には、アカウントは復元されず、アクセス禁止は全面的なものとなる。 <br /><br /> モデレーター・チームと連絡を取りたい場合は、電子メールアドレス<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>まで。</div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>ログイン</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">e-mail</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">パスワード</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">ＯＫ</a></section></div><div class="global-fade globalFade"></div></body></html>
