<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="jp" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>米政権、対日貿易交渉開始を議会に通知 - Sputnik 日本</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="米通商代表部（ＵＳＴＲ）は１６日、日本との貿易協定に関する交渉を始めると同国議会に通知した。米貿易関連法では、交渉開始の９０日前までに議会に通知することになっており、早ければ２０１９年１月にも協議開始となる見通し。"><meta name="keywords" content="日本, 米国"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1539778260"><meta property="analytics:rubric" content="business"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1469313653366716"><meta property="fb:pages" content="317429654959315"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=40&issuer_article_id=5468444"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://jp.sputniknews.com/business/201810175468444/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/common.css?230be6effe"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/videoplayer/common.css?230be6effe"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/responsive.css?23a9ef87d">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/article.css?2190ff70dc"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdn1.img.jp.sputniknews.com/min/css/comments/comments.css?215e553232"><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("jp", {
					
						"LIVE": "LIVE",
						"Close Modal Dialog": "閉じる",
						"Close": "閉じる",
						"Play Video": "再生",
						"Play": "再生",
						"Pause": "一時停止",
						"Current Time": "現在の時間",
						"Duration Time": "長さ",
						"Remaining Time": "残りの時間",
						"Stream Type": "ストリームの種類",
						"Loaded": "ロード済み",
						"Progress": "進行状況",
						"Fullscreen": "フルスクリーン",
						"Non-Fullscreen": "フルスクリーン以外",
						"Mute": "ミュート",
						"Unmute": "ミュート解除",
						"Playback Rate": "再生レート",
						"You aborted the media playback": "動画再生を中止しました",
						"A network error caused the media download to fail part-way.": "ネットワーク エラーにより動画のダウンロードが途中で失敗しました",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "サーバーまたはネットワークのエラー、またはフォーマットがサポートされていないため、動画をロードできませんでした",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "破損の問題、またはお使いのブラウザがサポートしていない機能が動画に使用されていたため、動画の再生が中止されました",
						"No compatible source was found for this media.": "この動画に対して互換性のあるソースが見つかりませんでした"
				});
			</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/libs/breakingNews-double.js?29ba0dc05"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_jp']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'jpn', www: 'https://jp.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_jp", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: '続きを読む' } }); }); window.suggestmeyes_loaded = true;</script><script src="//scdn.line-apps.com/n/line_it/thirdparty/loader.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-jp/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="米政権、対日貿易交渉開始を議会に通知"><meta property="og:url" content="https://jp.sputniknews.com/business/201810175468444/"><meta property="og:type" content="website"><meta property="og:description" content="米通商代表部（ＵＳＴＲ）は１６日、日本との貿易協定に関する交渉を始めると同国議会に通知した。米貿易関連法では、交渉開始の９０日前までに議会に通知することになっており、早ければ２０１９年１月にも協議開始となる見通し。"><meta property="og:image" content="https://cdn1.img.jp.sputniknews.com/images/427/33/4273341.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_jp"><meta name="twitter:url" content="https://jp.sputniknews.com/business/201810175468444/"><meta name="twitter:title" content="米政権、対日貿易交渉開始を議会に通知"><meta name="twitter:description" content="米通商代表部（ＵＳＴＲ）は１６日、日本との貿易協定に関する交渉を始めると同国議会に通知した。米貿易関連法では、交渉開始の９０日前までに議会に通知することになっており、早ければ２０１９年１月にも協議開始となる見通し。"><meta name="twitter:image" content="https://cdn1.img.jp.sputniknews.com/images/427/33/4273341.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-10-17T20:46:42Z" http-equiv="last-modified"><meta content="2018-10-17T20:46:42Z" itemprop="dateModified" name="lastmod"><meta content="2018-10-17T21:11:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-10-17T21:11:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/business/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://jp.sputniknews.com/amp/business/201810175468444/"><meta name="url_type" content="usual"><meta name="news_keywords" content="日本, 米国"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<head>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_jp', [[970, 90], [728, 90]], 'div-gpt-ad-1511430244920-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_1', [300, 250], 'div-gpt-ad-1511430244920-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_2', [300, 250], 'div-gpt-ad-1511430244920-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_jp_article_3', [[320, 50], [300, 250]], 'div-gpt-ad-1511430244920-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_jp', [300, 600], 'div-gpt-ad-1511430244920-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head></head><body class="site_jp"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&appId=1469313653366716&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '5468444'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXWP46"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TXWP46');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik 日本</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">他言語</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">ログイン</a><a class="b-sitenav__userauth-register authRegisterOpen">登録</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">ログアウト</a></span></div><span>21:40 </span>2018年10月17日</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_jp -->
<div id='div-gpt-ad-1511430244920-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">ホーム</a></li><li class="b-mainnav__item"><a href="/world/" data-for="#parent-13503">国際</a></li><li class="b-mainnav__item"><a href="/japan/">日本</a></li><li class="b-mainnav__item"><a href="/politics/">政治</a></li><li class="b-mainnav__item"><a href="/business/">経済</a></li><li class="b-mainnav__item"><a href="/opinion/">オピニオン</a></li><li class="b-mainnav__item"><a href="/life/" data-for="#parent-13591">社会</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-421135">マルチメディア</a></li><li class="b-mainnav__item"><a href="/videoclub/">ビデオクラブ</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-13503" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/russia/">ロシア</a></li><li><a href="/asia/">アジア</a></li><li><a href="/us/">米国</a></li><li><a href="/europe/">欧州</a></li><li><a href="/middle_east/">中東</a></li><li><a href="/africa/">アフリカ</a></li></ul></div></div><div id="parent-13591" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/incidents/">災害・事故・事件</a></li><li><a href="/science/">テック＆サイエンス</a></li><li><a href="/culture/">文化</a></li><li><a href="/sport/">スポーツ</a></li><li><a href="/entertainment/">エンタメ</a></li></ul></div></div><div id="parent-421135" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/photo/">写真</a></li><li><a href="/infographics/">インフォグラフィック</a></li><li><a href="/video/">動画</a></li><li><a href="/cartoons/">風刺画</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.jp"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_jp"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_jp"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik-jp"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCU0HLU4cC0ZHarCRQ1WQgMw"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">検索</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double active "><div class="l-wrap"><div class="b-breakingnews-double__title"><div class="b-breakingnews-double__pref"><div class="b-breakingnews-double__nav"><span class="b-breakingnews-double__prev" style="display: none;"></span><span class="b-breakingnews-double__next" style="display: none;"></span></div></div><ul class="b-breakingnews-double__list"><li class="b-breakingnews-double__message m-active" data-list="Breaking news"><span>速報: </span><a href="/incidents/201810175467631/">クリミア　カレッジ校内爆発と無差別大量殺人</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.jp.sputniknews.com/images/427/33/4273332.jpg" width="1000" height="541" alt="米政権、対日貿易交渉開始を議会に通知" title="米政権、対日貿易交渉開始を議会に通知" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">米政権、対日貿易交渉開始を議会に通知</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Natalia Seliverstova</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/business/" itemprop="articleSection">経済</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-10-17T21:11">2018年10月17日 21:11</time><!--noindex--><span data-article="5468444" id="getShortUrl" class="b-article__refs-getshorturl">短縮 ＵＲＬ</span><!--/noindex--></div><div class="b-counters "><a href="/business/201810175468444/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>0</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>1</span></div></div><div itemprop="description" class="b-article__lead"><p>米通商代表部（ＵＳＴＲ）は１６日、日本との貿易協定に関する交渉を始めると同国議会に通知した。米貿易関連法では、交渉開始の９０日前までに議会に通知することになっており、早ければ２０１９年１月にも協議開始となる見通し。</p></div><div itemprop="articleBody" class="b-article__text"><p>スプートニク日本</p>
<p><a rel="nofollow" href="https://ustr.gov/sites/default/files/20181017004828790-1.pdf" target="_blank"><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdn1.img.jp.sputniknews.com/images/239/35/2393524.jpg" width="705" height="375" alt="消費税増税" title="消費税増税" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AFP 2018 / Yoshikazu Tsuno</span></div><div class="b-inject__content"><a href="/japan/201810155461915/">消費税増税　１０％はそれほど高いか？</a></div></div>ＵＳＴＲ</a>のライトハイザー代表は議会に宛てた書簡の中で、「自動車や農業、サービスといった重要分野において、米国の輸出業者は数十年間にわたって多様な関税・非関税障壁による挑戦を受け続けており、このことが米国の慢性的な対日貿易不均衡につながっている」と述べ、「日本との交渉における我々の目的は、関税及び非関税両方の障壁に対処し、［・・・］より公平で、より均衡の取れた貿易を達成することだ」としている。</p>
<p>ＵＳＴＲは今後、交渉開始の３０日前までに交渉目的の詳細を公表する。</p>
<p>日米両政府は９月下旬の首脳会談で、「物品貿易協定（ＴＡＧ）」の交渉を始めることで合意している。</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 25005_bn5-->
<div id="adfox_149762053488493318"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149762053488493318',
        params: {
            pp: 'kpn',
            ps: 'ckau',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="米政権、対日貿易交渉開始を議会に通知" title="Facebook"></div><div class="twitter" data-title="米政権、対日貿易交渉開始を議会に通知" title="Twitter" data-via="sputnik_jp"></div><div class="hatena" title="Hatena Bookmark"></div><a class="social-likes-pane__eml" href="mailto:?subject=%E7%B1%B3%E6%94%BF%E6%A8%A9%E3%80%81%E5%AF%BE%E6%97%A5%E8%B2%BF%E6%98%93%E4%BA%A4%E6%B8%89%E9%96%8B%E5%A7%8B%E3%82%92%E8%AD%B0%E4%BC%9A%E3%81%AB%E9%80%9A%E7%9F%A5&amp;body=%E8%A8%98%E4%BA%8B%E3%81%AF%E3%80%81%E3%82%B5%E3%82%A4%E3%83%88%20jp.sputniknews.com%20%E3%81%8B%E3%82%89%E9%80%81%E4%BF%A1%E3%81%95%E3%82%8C%E3%81%BE%E3%81%97%E3%81%9F%E3%80%82%0D%0A%0D%0A%E7%B1%B3%E6%94%BF%E6%A8%A9%E3%80%81%E5%AF%BE%E6%97%A5%E8%B2%BF%E6%98%93%E4%BA%A4%E6%B8%89%E9%96%8B%E5%A7%8B%E3%82%92%E8%AD%B0%E4%BC%9A%E3%81%AB%E9%80%9A%E7%9F%A5%0D%0Ahttps://jp.sputniknews.com/business/201810175468444/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="naver" title="Naver">Naver</div><div class="line_button"><div class="social-likes__icon_line"><div class="line-it-button" style="display: none;" data-type="share-a" data-lang="ja"></div></div><span>Line</span></div><div class="blogger" title="Blogger">Blogger</div><div class="plusone" title="Google+">Google+</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=5468444&amp;value=1" class="b-article__likes-up js-likeUp">0</a><a href="/services/likes/like/?article_id=5468444&amp;value=-1" class="b-article__likes-down js-likeDown">1</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_jp_article_1 -->
<div id='div-gpt-ad-1511430244920-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-1'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_jp_article_2 -->
<div id='div-gpt-ad-1511430244920-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-2'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_jp_article_3 -->
<div id='div-gpt-ad-1511430244920-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-3'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">タグ</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geo_nihon/">日本</a>, <a href="/tags/tag_geo_usa/">米国</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="5468444" data-title="米政権、対日貿易交渉開始を議会に通知" data-url="/business/201810175468444/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">追跡</label><label class="subscribed">追跡しない</label></span><a class="comment_rules">コメント・ガイド</a>ディスカッション</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Facebook経由でコメント</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">スプートニク経由でコメント</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://jp.sputniknews.com/business/201810175468444/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>コメント</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="5468444"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="business"><div class="line"><textarea name="comment" class="comment" placeholder="コメントを残す"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>コメントを書く</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div><div class="line more"><a class="another-one">もっと書く</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>全てのコメント</h3><a data-url="" class="more" style="display:none;"><em></em>他のコメントを読む (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>新しいコメントを読む (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>コメント</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '5468444'; /* if (typeof Comet != 'undefined') { Comet.listen('5468444', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>答える</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>返事として</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">コメントを表示する</i><i class="hide">コメントを表示しない</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">編集する</a> | <a class="delete" data-id="">カットする</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>保存する</i></button><input type="hidden" name="article_id" value="5468444"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            ありがとうございます！あなたのコメントは <a class="comment_rules">Rules</a>に準拠し、モデレーターによって審査されます
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="5468444" data-project="sputnik_jp"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">新着ニュース</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">新着</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">今週の人気記事</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">21:11</span><a href="/business/201810175468444/">米政権、対日貿易交渉開始を議会に通知</a></li><li class="b-news__item"><span class="b-news__time">20:44</span><a href="/incidents/201810175467843/">サウジ記者殺害には総領事が関与　トルコのマスコミ報道</a></li><li class="b-news__item"><span class="b-news__time">20:20</span><a href="/opinion/201810175467543/">ロシア人の女の子たちが見せる花咲じいさん</a></li><li class="b-news__item"><span class="b-news__time">19:59</span><a href="/opinion/201810175467868/">豊洲新市場　音も匂いも味気もない</a></li><li class="b-news__item"><span class="b-news__time">19:48</span><a href="/incidents/201810175467631/">クリミア　カレッジ校内爆発と無差別大量殺人</a></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/opinion/201810165463928/">世界初のリチウムイオン電池搭載の潜水艦　海自の決定は正当化されるか？【写真】</a></li><li class="b-news__item"><a href="/japan/201810155460397/">日本の防衛省、自衛隊唯一の海外拠点を恒久化する方針＝マスコミ</a></li><li class="b-news__item"><a href="/incidents/201810165462672/">インドネシア　強い地震発生</a></li><li class="b-news__item"><a href="/science/201810175465362/">Youtubeで世界的な不具合</a></li><li class="b-news__item"><a href="/entertainment/201810165462341/">米大使館、間違って猫パジャマパーティーの招待状を一斉送信【写真】</a></li></ul><a href="/archive/" class="b-news__more">ニュース一覧</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_jp -->
<div id='div-gpt-ad-1511430244920-4' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511430244920-4'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">おすすめ</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: jp.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 25003_bn3-->
<div id="adfox_1478778836"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778836',
        params: {
            pp: 'ixd',
            ps: 'ckau',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">マルチメディア</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">写真</a></li><li class="b-tabs__head-item"><a href="#video-tab">動画</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">インフォグラフィックス</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/201810155441487/"><img src="https://cdn1.img.jp.sputniknews.com/images/544/17/5441740.jpg" width="700" height="440" alt="ワイナピチュ、ペルー" title="ワイナピチュ、ペルー" class=""></a><div class="b-multimedia-light__title"><a href="/photo/201810155441487/">皆さんだったら危険を冒しますか？最も「恐ろしい」観光ルート</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/201810165464313/"><img src="https://cdn1.img.jp.sputniknews.com/images/546/40/5464071.png" width="700" height="440" alt="日本人の９歳の少女がタトゥー職人になり、鳥からインスピレーションを得る" title="日本人の９歳の少女がタトゥー職人になり、鳥からインスピレーションを得る" class=""></a><div class="b-multimedia-light__title"><a href="/video/201810165464313/">日本人の９歳の少女がタトゥー職人になり、鳥からインスピレーションを得る</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/201809285396767/"><img src="https://cdn1.img.jp.sputniknews.com/images/539/07/5390710.png" width="700" height="440" alt="イスラエル軍戦闘機はシリアでいかに、ロシア軍機Ｉｌ−２０を攻撃下に置いたか。" title="イスラエル軍戦闘機はシリアでいかに、ロシア軍機Ｉｌ−２０を攻撃下に置いたか。" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/201809285396767/">イスラエル軍戦闘機はロシア軍機Ｉｌ−２０を攻撃下に置いたか</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=5468444&amp;obj_type=article&amp;action_type=&amp;ts=1539780054" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/world/">国際</a></dt><dd><a href="/russia/">ロシア</a><ul></ul><a href="/asia/">アジア</a><ul></ul><a href="/us/">米国</a><ul></ul><a href="/europe/">欧州</a><ul></ul><a href="/middle_east/">中東</a><ul></ul><a href="/africa/">アフリカ</a><ul></ul></dd></dl><dl><dt><a href="/japan/">日本</a></dt><dd></dd></dl><dl><dt><a href="/politics/">政治</a></dt><dd></dd></dl><dl><dt><a href="/opinion/">オピニオン</a></dt><dd></dd></dl><dl><dt><a href="/life/">社会</a></dt><dd><a href="/incidents/">災害・事故・事件</a><ul></ul><a href="/science/">テック＆サイエンス</a><ul></ul><a href="/culture/">文化</a><ul></ul><a href="/sport/">スポーツ</a><ul></ul><a href="/entertainment/">エンタメ</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">マルチメディア</a></dt><dd><a href="/photo/">写真</a><ul></ul><a href="/infographics/">インフォグラフィック</a><ul></ul><a href="/video/">動画</a><ul></ul><a href="/cartoons/">風刺画</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">プロジェクトについて</a><ul></ul><a href="/docs/about/terms_of_use.html">コンテンツの使用規則</a><ul></ul><a href="/docs/about/feedback.html">ご意見、ご感想など</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. 全ての権利は保護されています
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter29173540 = new Ya.Metrika({id:29173540,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/29173540" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/sputnik.js?29becc2af"></script><script src="https://id.sputniknews.com/get.js?d272361ce6f3e416a832ea88f1b9e73b"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'jp', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/id/auth.js?24db4d284"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdn1.img.jp.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdn1.img.jp.sputniknews.com/min/js/comments/comments.js?2117c8eec"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>登録</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">ハンドルネーム</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">パスワード</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">パスワードの確認</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">絵からコードを入力</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div>下記の「登録」ボタンをクリックすると、貴殿の個人情報の処理と、個人情報保護方針への貴殿の同意が確認されたことになります。</div></section><section class="line"><button>登録する</button><label class="requirements">* 空欄はすべて入力してください</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    先に進むにはE-mailの確認が必要です。E-mailに確認のためのインストラクションが送られました。
                
            </label></div><a class="button modalClose">ＯＫ</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>パスワードの復元</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">e-mailを入力</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">絵からコードを入力</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>復活させる</button><div class="links"><a class="auth">ログイン</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    成功！パスワード復元の案内が次のアドレスに送られました
                
            </label></div><a class="button modalClose">ＯＫ</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>登録</header><section class="body"><section class="line">jp.sputniknews.comにプロフィールを持っていますか？</section><section class="line"><a class="button localAccountLinkOpen">はい</a><a class="button localAccountCreateOpen">いいえ</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>登録</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">e-mail</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">パスワード</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="field"><a class="localAccountCreateOpen">jp.sputniknews.comにプロフィールを持っていません</a></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>登録</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    ようこそ
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>e-mail</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>ハンドルネーム</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>次</button></div><div class="links"><a href="/id/" class="auth">ログイン</a></div><div class="field"><a class="localAccountLinkOpen">jp.sputniknews.comにプロフィールを持っています</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">ＯＫ</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>プロフィールを削除</header><section class="body">jp.sputniknews.comからプロフィールを削除されますか？<div class="button-group"><a class="button yes">はい</a><a class="button modalClose">いいえ</a></div></section><section class="success">プロフィールが削除されました。プロフィールの再現は削除後３０日以内であれば、登録の際のこちらからの送信メールにあるアドレスから可能です。<div class="button-group"><a class="button modalClose">閉じる</a></div></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>コメント・ガイド</header><section class="body"><div class="rules scrollpane">ソーシャルネットワーク上のユーザーアカウントを通じてスプートニクのサイトでユーザー登録および認証を受けたという事実は、本規約に同意したことを意味する。 <br /><br /> ユーザーは自らの振舞が国内法および国際法に違反しないようにしなければならない。ユーザーは議論の他の参加者、また読者や、当該記事の題材となっている人物に対し尊敬をもって発言しなければならない。 <br /><br /> サイト運営者は記事の基本的内容に用いられている言語とは異なる言語でなされたコメントを削除できる。 <br /><br /> sputniknews.comの全言語バージョンで、ユーザーが行ったコメントの編集が行われる可能性がある。 <br /><br /> 以下に該当するユーザーのコメントは削除される。 <br /><br /> <ul> <li>記事のテーマにそぐわないもの</li> <li>憎悪を煽り立て、人種・民族・性・信教・社会的差別を助長し、少数者の権利を迫害するもの</li> <li>未成年の権利を侵害し、倫理的損害等、何らかの形態の損害を未成年に与えるもの</li> <li>過激主義、テロリズムを内容に含み、または、何らかの非合法活動を教唆するもの</li> <li>他のユーザー、個人ないし法人に対する中傷や脅迫を含み、その名誉や尊厳を傷つけ、または社会的評判を貶めるもの</li> <li>スプートニクを中傷し、または貶める発言</li> <li>プライバシーや通信の秘密を侵し、第三者の個人情報をその人の許可なく拡散させるもの</li> <li>動物への虐待・暴力シーンを描写し、またはそうしたページへのリンクを張ること</li> <li>自殺の方法に関する情報を含み、または自殺を教唆するもの</li> <li>商業的目的を持った発言、適切でない広告、違法な政治的宣伝または、そうした情報を含む別のサイトへのリンクを含むもの</li> <li>第三者の商品またはサービスを、しかるべき許可なしに宣伝するもの</li> <li>侮辱的ないし冒涜的表現およびその派生的表現、またはそれら表現を匂わせる字句の使用</li> <li>スパムを含み、スパムの拡散やメッセージの大量配信サービスおよびインターネットビジネスのための素材を宣伝するもの</li> <li>麻薬・向精神薬の使用を宣伝し、その作成法や使用法に関する情報を含むもの</li> <li>ウィルスなど有害ソフトウェアへのリンクを含むもの</li> <li>そのコメントが、同一または類似の内容を持つ大量のコメントを投下する行動の一環をなす場合（フラッシュモブ）</li> <li>内容の稀薄な、または意味の把握が困難ないし不可能なメッセージを大量に投稿した場合（フラッド）</li> <li>インターネット上のエチケットを乱し、攻撃的、侮辱的、冒涜的振舞を見せた場合（トローリング）</li> <li>テキストの全体または大部分が大文字で又は空白無しで書かれるなど、言語に対する尊敬を欠く場合</li> </ul> サイト運営者は、ユーザーがコメントの規則に違反した場合、または、ユーザーの振舞の中に違反の兆候が発見された場合に、事前の通告なしに、ユーザーのページへのアクセスをブロックし、又は、そのアカウントを削除する。 <br /><br /> ユーザーは、<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>にメールを送り、自分のアカウントの復元、アクセス禁止の解除を申請することが出来る。 <br /><br /> 手紙には次のことが示されていなければならない。 <br /><br /> <ul> <li>件名は、「アカウントの復元／アクセス禁止解除」</li> <li>ユーザーID</li> <li>上記規則への違反と認められ、アクセス禁止措置が取られる理由となった行動に対する説明</li> </ul> モデレーターがアカウントの復元とアクセス禁止の解除が妥当であると判断した場合には、アカウントは復元され、アクセス禁止は解除される。 <br /><br /> 再度の規則違反があり、再度のアクセス禁止が行われた場合には、アカウントは復元されず、アクセス禁止は全面的なものとなる。 <br /><br /> モデレーター・チームと連絡を取りたい場合は、電子メールアドレス<a href="mailto:moderator.jp@sputniknews.com">moderator.jp@sputniknews.com</a>まで。</div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>ログイン</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">e-mail</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">パスワード</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>名前を記憶させる</label></div><div class="field"><button>ログインする</button></div><div class="links"><a class="register">登録</a><a class="restore">パスワードをお忘れですか？</a><a href="/docs/about/privacy_policy.html" class="rules">秘密保持規約</a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">ＯＫ</a></section></div><div class="global-fade globalFade"></div></body></html>
